А

А — провод неизолированный

ГОСТ 839–80

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная, скрученная из твердых алюминиевых проволок

Назначение:
передача электрической энергии в воздушных электрических сетях на суше всех макроклиматических районов с умеренным и холодным климатом.

Условия эксплуатации и монтажа:
прокладка — по воздуху на опорах ЛЭП в соответствии с правилами устройства электроустановок и правилами технической эксплуатации электрических станций и сетей;
рабочая температура эксплуатации — от -60 до +40 °С;
длительно допустимая температура нагрева жил в процессе эксплуатации — не более 90 °С;
срок службы — не менее 45 лет

Электрические характеристики:
удельное электрическое сопротивление материала проволок при температуре 20 °С, Ом·мм2/м — не более 0,0283
температурный коэффициент электросопротивления при неизменной массе, на 1 °С — 0,00403;
временное сопротивление разрыву, МПа (Н/мм2) — 160–195.


АВБбШв

АВБбШв — кабель силовой

ГОСТ 16442–80

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — круглая из мягкой алюминиевой проволоки. При сечении от 25 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Сердечник — скрученный из 2, 3 или 4 жил. Для трех- и четырехжильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат
Поясная изоляция — выпрессованная из ПВХ пластиката
Броня — броня из двух спиральных оцинкованных лент
Наружный покров — шланг их ПВХ пластиката

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
электрическое сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 50;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


АВБВ

АВБВ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — из мягкой алюминиевой проволоки. При сечении от 50 мм2 выполняется многопроволочной. Жила сечением до 16 мм2 изготовляется круглой; сечением 25 — 50 мм2 — круглой или секторной; сечением 70 — 120 мм2 — секторной. Многопроволочные секторные жилы уплотняют
Изоляция — ПВХ пластикат
Сердечник -профильный сердечник из ПВХ пластиката
Поясная изоляция — ПВХ пластикат
Броня — две стальные ленты
Оболочка — ПВХ пластикат

Назначение:
для открытой неподвижной прокладки на трассах с неограниченной разностью уровней в электрических сетях переменного напряжения до 0,66 кВ или постоянного до 1 кВ во взрывоопасных помещениях и установках и в помещениях с химически активными средами.

Условия эксплуатации и монтажа:
прокладка — непосредственно по металлическим конструкциям, лоткам, в коробах, по штукатурке, бетону, кирпичу и другим строительным основаниям с креплением скобами или клицами;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба при прокладке — не менее 10 наружных диаметров;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — +70 °С;
допустимый нагрев жил при токах короткого замыкания — +150 °С в течение 5 с.

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее: — 10


АВВГ-П

АВВГ-П — кабель силовой

ГОСТ 16442–80

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — из мягкой алюминиевой проволоки. жилы уложены параллельно. При сечении от 25 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Оболочка — светотермостойкий ПВХ пластикат

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации — не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


АВВГ

АВВГ — кабель силовой

ГОСТ 16442–80

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой алюминиевой проволоки. При сечении от 25 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Сердечник — из одной изолированной жилы или скрученный из 2, 3, 4 или 5 жил. Для трех- четырех- и пятижильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации — не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


АВВГнг-П

АВВГнг-П — кабель силовой

ТУ 16–705.426–86

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — из мягкой алюминиевой проволоки. жилы уложены параллельно. При сечении от 25 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Оболочка — светотермостойкий ПВХ пластикат

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации — не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


АВВГнг

АВВГнг — кабель силовой

ТУ 16–705.426–86

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой алюминиевой проволоки. При сечении от 25 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Сердечник — из одной изолированной жилы или скрученный из 2, 3, 4 или 5 жил. Для трех- четырех- и пятижильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат пониженной горючести

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


АКВБбШв

АКВБбШв — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката и разделительный слой из ПВХ пластиката
Броня — броня из двух спиральных стальных лент
Наружный покров — наружный шланг из ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


АКВВБ

АКВВБ — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — однопроволочная из мягкой алюминиевой проволоки
Изоляция — ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Броня — две спиральные стальные ленты
Наружный покров — стеклопряжа

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


АКВВБГ

АКВВБГ — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Защитные покровы — броня из двух спиральных стальных лент без покрытия

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


АКВВГ

АКВВГ — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 6 диаметров по оболочке.


АКВВГнг

АКВВГнг — кабель контрольный

ТУ 16–705.426–86

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката пониженной горючести

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 6 диаметров по оболочке.


АКВВГЭ

АКВВГЭ — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Экран — спирально наложенная лента из алюминиевой фольги
Оболочка — шланг из светотермостойкого ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 6 диаметров по оболочке.


АКВВГЭнг

АКВВГЭнг — кабель контрольный

ТУ 16–705.426–86

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Экран — спирально наложенная лента из алюминиевой фольги
Оболочка — шланг из светотермостойкого ПВХ пластиката пониженной горючести

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 6 диаметров по оболочке.


АКПБбШв

АКПБбШв — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — полиэтилен высокого давления (ПВД)
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката и разделительный слой из ПВХ пластиката
Броня — броня из двух спиральных стальных лент
Наружный покров — наружный шланг из ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


АКПВБ

АКПВБ — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — полиэтилен высокого давления (ПВД)
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Броня — две спиральные стальные ленты
Наружный покров — стеклопряжа

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


АКПВБГ

АКПВБГ — кабель контрольный

ГОСТ 1508–78

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — полиэтилен высокого давления (ПВД)
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Защитные покровы — броня из двух спиральных стальных лент без покрытия

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


АКПВГ

АКПВГ — кабель контрольный

ГОСТ 1508–78

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — однопроволочная из мягких алюминиевых проволок
Изоляция — композиция ПВД
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 6 диаметров по оболочке.


АПБбШв

АПБбШв — кабель силовой

ГОСТ 16442–80

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — круглая из мягкой алюминиевой проволоки. При сечении от 25 мм2 выполняется многопроволочной
Изоляция — композиция изоляционного ПВД
Сердечник — скрученный из 2, 3 или 4 жил. Для трех- и четырехжильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат
Поясная изоляция — выпрессованная из ПВХ пластиката
Броня — броня из двух спиральных оцинкованных лент
Наружный покров — шланг их ПВХ пластиката

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 50;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


АПБН

АПБН — провод бытовой

ТУ 16.К13–020–93

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая проволока по ТУ 16 К71–088–90
Изоляция — ПВХ пластикат

Назначение:
для стационарной прокладки в осветительных сетях на переменное напряжение до 250 В, по несгораемым конструкциям.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 33,0;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


АПБОВ

АПБОВ — провод установочный

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — из двух или трех параллельно уложенных мягких алюминиевых проволок
Изоляция — изоляционный ПВХ пластикат. Расцветка — голубая, коричневая, черная или черная, голубая и желто-зеленая (для проводов с заземляющей жилой)
Оболочка — ПВХ пластикат черного или белого цвета

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 10 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 12 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,02800
сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


АПВ

АПВ — провод установочный

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — однопроволочная из мягкой алюминиевой проволоки. При сечении от 25 мм2 выполняется многопроволочной 2 класса гибкости
Изоляция — изоляционный ПВХ пластикат. Расцветка — белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая и желто-зеленая (для одножильных проводов сечением до 6 мм2)

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 10 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,02800
сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


АПВГ

АПВГ — кабель силовой

ГОСТ 16442–80

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой алюминиевой проволоки. При сечении от 25 мм2 выполняется многопроволочной
Изоляция — композиция изоляционного ПВД
Сердечник — из одной изолированной жилы или скрученный из 2, 3, 4 или 5 жил. Для трех- четырех- и пятижильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации — не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 50;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


АППБН

АППБН — провод бытовой

ТУ 16.К13–020–93

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая проволока по ТУ 16 К71–088–90, жилы уложены параллельно
Изоляция — ПВХ пластикат

Назначение:
для стационарной прокладки в осветительных сетях на переменное напряжение до 250 В, по несгораемым конструкциям.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 33,0;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


АППВ

АППВ — провод установочный

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — из двух или трех параллельно уложенных мягких алюминиевых проволок
Изоляция — изоляционный ПВХ пластикат. Расцветка — белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая и желто-зеленая (для одножильных проводов сечением до 6 мм2)

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 10 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,02800
сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


АПУН

АПУН — провод бытовой

ТУ 16.К13–020–93

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77
Изоляция — ПВХ пластикат или резина

Назначение:
для стационарной прокладки во временных осветительных сетях напряжением до 250 В переменного тока, по несгораемым конструкциям.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 33,0;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


АПУНП

АПУНП — провод бытовой

ТУ 16.К13–020–93

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая алюминиевая проволока
Изоляция — ПВХ пластикат
Оболочка — ПВХ пластикат

Назначение:
для стационарной прокладки в осветительных сетях напряжением до 250 В переменного тока частотой 50 Гц, в том числе по деревянным конструкциям.

Условия эксплуатации и монтажа:
монтажные радиусы изгиба при прокладке — не менее 10 наружных диаметров;
рабочая температура эксплуатации — от -50 до +70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
сопротивление материала жил при температуре 20 °С, Ом/км, не более:
при сечении 1,5 мм2 — 12,1;
при сечении 2,5 мм2 — 7,41;
при сечении 4,0 мм2 — 4,61.


АС

АС — провод неизолированный

ГОСТ 839–80

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная, скрученная из твердых алюминиевых проволок
Сердечник — из одиночной или скрученных стальных оцинкованных проволок

Назначение:
передача электрической энергии в воздушных электрических сетях на суше всех макроклиматических районов с умеренным и холодным климатом.

Условия эксплуатации и монтажа:
прокладка — по воздуху на опорах ЛЭП в соответствии с правилами устройства электроустановок и правилами технической эксплуатации электрических станций и сетей;
рабочая температура эксплуатации — от -60 до +40 °С;
длительно допустимая температура нагрева жил в процессе эксплуатации — не более 90 °С;
срок службы — не менее 45 лет

Электрические характеристики:
удельное электрическое сопротивление материала проволок при температуре 20 °С, Ом·мм2/м — не более 0,0283
температурный коэффициент электросопротивления при неизменной массе, на 1 °С — 0,00403;
временное сопротивление разрыву, МПа (Н/мм2) — 160–195.


АСБ

АСБ — кабель силовой

ГОСТ 18410–73

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая алюминиевая проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, битума
Броня — из стальных лент
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в земле (траншеях) с низкой коррозионной активностью (с наличием и без блуждающих токов) и средней коррозионной активностью (только для кабелей на напряжение 1 кВ) без блуждающих токов, по стенам вне зданий при возможности механических повреждений и наличии блуждающих токов, но при отсутствии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


АСБ2л

АСБ2л — кабель силовой

ГОСТ 18410–73

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая алюминиевая проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, битума и два слоя ПЭТФ лент, которые упрочняют подушку и защищают от коррозии свинцовую оболочку
Броня — из стальных лент
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в земле (траншеях) со средней и высокой коррозионной активностью (при возможности наличия блуждающих токов), по стенам вне зданий при сильной загруженности трассы другими кабелями, при возможности механических повреждений и наличии блуждающих токов, но при отсутствии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


АСБ2лГ

АСБ2лГ — кабель силовой

ГОСТ 18410–73

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая алюминиевая проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, битум и два слоя ПЭТФ лент, которые упрочняют подушку
Броня — из стальных оцинкованных лент

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в помещениях с нормальной средой, каналах, туннелях, при сильной загруженности трассы другими кабелями, при отсутствии опасности механических повреждений и значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


АСБГ

АСБГ — кабель силовой

ГОСТ 18410–73

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая алюминиевая проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги и битума
Броня — из стальных оцинкованных лент

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в каналах, блоках, туннелях, по стенам и потолкам помещений с нормальной средой, при наличии возможности попадания грунтовых вод, при отсутствии опасности механических повреждений и значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


АСБл

АСБл — кабель силовой

ГОСТ 18410–73

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая алюминиевая проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, битума и один слой ПЭТФ лент, которые упрочняют подушку и защищают от коррозии свинцовую оболочку
Броня — стальные ленты
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в земле (траншеях) с низкой коррозионной активностью (с наличием и без блуждающих токов) и средней коррозионной активностью (только для кабелей на напряжение 1 кВ) без блуждающих токов, по стенам вне зданий при сильной загруженности трассы другими кабелями, при возможности механических повреждений и наличии блуждающих токов, но при отсутствии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


АСГ

АСГ — кабель силовой

ГОСТ 18410–73

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая алюминиевая проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитана вязким составом
Оболочка — выпрессованная свинцовая трубка

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в блоках, туннелях, по стенам и потолкам помещений, где отсутствует опасность паров, газов и кислот, действующих разрушающим образом на свинцовую оболочку, механических повреждений и растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


АСКл

АСКл — кабель силовой

ГОСТ 18410–73

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая алюминиевая проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, ПЭТФ лент, стеклопряжи и битума
Броня — из стальных оцинкованных круглых проволок
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — под водой в каналах, несудоходных реках, озерах при наличии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


БПВЛ

БПВЛ — провод авиационный, автотракторный и автомобильный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — изоляционный ПВХ пластикат
Оплетка — антисептированная хлопчатобумажная пряжа плотностью не менее 90%

Назначение:
провода низкого напряжения предназначены для монтажа бортовой сети средств авиации переменным напряжением до 250 В.

Условия эксплуатации и монтажа:
монтажные радиусы изгиба при прокладке при температуре -40 °С, не менее:
для провода сечением до 1,5 мм2 —  5 наружных диаметров;
для провода сечением 2,5 мм2 и выше —  10 наружных диаметров;
провода стойки к:
- истиранию;
- смене температур от -60 до +70 °С;
- воздействию относительной влажности воздуха до 98% при температуре +40 °С;
- воздействию пониженного атмосферного давления до 6,7 МПа;
- воздействию смеси масла и бензина в течение 6 часов

Электрические характеристики:
сопротивление жилы постоянному току, Ом/км, не более:
при сечении 0,35 мм2 — 58,0;
при сечении 4,0 мм2 — 5,0;
при сечении 10,0 мм2 — 2,0;
сопротивление изоляции, МОм·м, не менее
- сечением до 4мм2 — 500;
- сечением свыше 4 мм2 — 10.


БПВЛЭ

БПВЛЭ — провод авиационный, автотракторный и автомобильный

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — изоляционный ПВХ пластикат
Оплетка — антисептированная хлопчатобумажная пряжа плотностью не менее 90%
Экран — оплетка медными лужеными проволоками плотностью не менее 70%

Назначение:
провода низкого напряжения предназначены для монтажа бортовой сети средств авиации переменным напряжением до 250 В.

Условия эксплуатации и монтажа:
монтажные радиусы изгиба при прокладке при температуре -40 °С, не менее:
для провода сечением до 1,5 мм2 —  5 наружных диаметров;
для провода сечением 2,5 мм2 и выше —  10 наружных диаметров;
провода стойки к:
- истиранию;
- смене температур от -60 до +70 °С;
- воздействию относительной влажности воздуха до 98% при температуре +40 °С;
- воздействию пониженного атмосферного давления до 6,7 МПа;
- воздействию смеси масла и бензина в течение 6 часов

Электрические характеристики:
сопротивление жилы постоянному току, Ом/км, не более:
при сечении 0,35 мм2 — 58,0;
при сечении 4,0 мм2 — 5,0;
при сечении 10,0 мм2 — 2,0;
сопротивление изоляции, МОм·м, не менее
- сечением до 4мм2 — 500;
- сечением свыше 4 мм2 — 10.


ВБбШв

ВБбШв — кабель силовой

ГОСТ 16442–80

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — круглая из мягкой медной проволоки. При сечении от 16 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Сердечник — скрученный из 2, 3 или 4 жил. Для трех- и четырехжильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат
Поясная изоляция — выпрессованная из ПВХ пластиката
Броня — броня из двух спиральных оцинкованных лент
Наружный покров — шланг их ПВХ пластиката

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 50;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


ВБВ

ВБВ — кабель силовой

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — из мягкой медной проволоки. При сечении от 25 мм2 выполняется многопроволочной. Жила сечением до 16 мм2 изготовляется круглой; сечением 25 — 50 мм2 — круглой или секторной; сечением 70 — 120 мм2 — секторной. Многопроволочные секторные жилы уплотняют
Изоляция — ПВХ пластикат
Сердечник -профильный сердечник из ПВХ пластиката
Поясная изоляция — ПВХ пластикат
Броня — две стальные ленты
Оболочка — ПВХ пластикат

Назначение:
для открытой неподвижной прокладки на трассах с неограниченной разностью уровней в электрических сетях переменного напряжения до 0,66 кВ или постоянного до 1 кВ во взрывоопасных помещениях и установках и в помещениях с химически активными средами.

Условия эксплуатации и монтажа:
прокладка — непосредственно по металлическим конструкциям, лоткам, в коробах, по штукатурке, бетону, кирпичу и другим строительным основаниям с креплением скобами или клицами;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба при прокладке — не менее 10 наружных диаметров;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — +70 °С;
допустимый нагрев жил при токах короткого замыкания — +150 °С в течение 5 с.

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее: — 10


ВВГ-П

ВВГ-П — кабель силовой

ГОСТ 16442–80

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой медной проволоки. Жилы уложены параллельно. При сечении от 16 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Оболочка — светотермостойкий ПВХ пластикат

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


ВВГ

ВВГ — кабель силовой

ГОСТ 16442–80

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой медной проволоки. При сечении от 16 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Сердечник — из одной изолированной жилы или скрученный из 2, 3, 4 или 5 жил. Для трех- четырех- и пятижильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


ВВГнг-П

ВВГнг-П — кабель силовой

ТУ 16–705.426–86

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой медной проволоки. Жилы уложены параллельно. При сечении от 16 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Оболочка — светотермостойкий ПВХ пластикат пониженной горючести

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


ВВГнг

ВВГнг — кабель силовой

ТУ 16–705.426–86

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой медной проволоки. При сечении от 16 мм2 выполняется многопроволочной
Изоляция — изоляционный ПВХ пластикат
Сердечник — из одной изолированной жилы или скрученный из 2, 3, 4 или 5 жил. Для трех- четырех- и пятижильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей жилой
Оболочка — светотермостойкий ПВХ пластикат пониженной горючести

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 0,005;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


ЗКАБп

ЗКАБп — кабель дальней связи

ТУ 16.505.233–96

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный ПЭ высокого давления (ПВД)
Звёздная четвёрка — скручена из четырёх изолированных жил вокруг корделя-заполнителя
Поясная изоляция — в виде заполнения из композиции полиэтилена с бутилкаучуком
Оболочка — сварная алюминиевая трубка
Защитный покров — шланг из светостабилизированного ПВД
Броня — две стальные ленты
Наружный покров — стеклопряжа или шланг из ПВД

Назначение:
для кабельных линий зоновой связи систем передачи К-60, используемых в диапазоне частот до 250 кГц при переменном напряжении дистанционного питания до 690 В/50Гц.

Условия эксплуатации и монтажа:
рабочая температура - от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации - 20 лет;

прокладка — непосредственно в грунтах всех категорий при угрозе повреждения грызунами, отсутствии мерзлотных деформаций и химической агрессивности к стальной броне.
температура прокладки - не ниже -10 °С;
величина монтажных изгибов,/i> — не менее 20 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом не более: 15,95;
омическая асимметрия жил в рабочей паре, Ом/км, не более: 0,21
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 30000;
рабочая емкость, нФ на 1 км длины: 36,3±8.
переходное затухание на ближнем конце; дБ, не менее: 58,1
защищённость на дальнем конце; дБ, не менее: 66,7


ЗКАКпШп

ЗКАКпШп — кабель дальней связи

ТУ 16.505.233–96

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный ПЭ высокого давления (ПВД)
Звёздная четвёрка — скручена из четырёх изолированных жил вокруг корделя-заполнителя
Поясная изоляция — в виде заполнения из композиции полиэтилена с бутилкаучуком
Оболочка — сварная алюминиевая трубка
Защитные покровы - шланг из ПЭ по оболочке и шланг из светостабилизированного ПВД поверх брони
Броня — стальная оцинкованная проволока

Назначение:
для кабельных линий зоновой связи систем передачи К-60, используемых в диапазоне частот до 250 кГц при переменном напряжении дистанционного питания до 690 В/ 50 Гц.

Условия эксплуатации и монтажа:
рабочая температура - от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;

Прокладка — непосредственно в грунтах всех категорий при угрозе повреждения грызунами, через горные, судоходные и сплавные реки, заболоченные участки и в грунтах с мерзлотными деформациями
температура прокладки - не ниже -10 °С;
величина монтажных изгибов - не менее 20 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом не более: 15,95;
омическая асимметрия жил в рабочей паре, Ом/км, не более: 0,21
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 30000;
рабочая емкость, нФ на 1 км длины: 36,3±8.
переходное затухание на ближнем конце, дБ, не менее: 58,1
защищённость на дальнем конце, дБ, не менее: 66,7


ЗКАШп

ЗКАШп — кабель дальней связи

ТУ 16.505.233–96

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПЭ высокого давления (ПВД)
Звёздная четвёрка — скручена из четырёх изолированных жил вокруг корделя-заполнителя
Поясная изоляция — в виде заполнения из композиции полиэтилена с бутилкаучуком
Оболочка — сварная алюминиевая трубка
Защитный покров — шланг из светостабилизированного ПВД

Назначение:
Для кабельных линий зоновой связи систем передачи К-60, используемых в диапазоне частот до 250 кГц при переменном напряжении дистанционного питания до 690 В/ 50 Гц.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;

прокладка в кабельной канализации, трубах, блоках, по мостам и в грунтах при отсутствии механических воздействий и опасности повреждения грызунами.
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 20 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом не более: 15,95;
омическая асимметрия жил в рабочей паре, Ом/км, не более: 0,21
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 30000;
рабочая емкость, нФ на 1 км длины: 36,3±8.
переходное затухание на ближнем конце, дБ, не менее: 58,1
защищённость на дальнем конце, дБ, не менее: 66,7


ЗКП

ЗКП — кабель дальней связи

ТУ 16.505.233–96

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПЭ высокого давления (ПВД)
Звёздная четвёрка и сердечник — скручены из четырёх изолированных жил вокруг корделя-заполнителя
Поясная изоляция — в виде заполнения из композиции полиэтилена с бутилкаучуком
Экран — спирально наложенные ленты из алюминиевой фольги с пропущенной под ними медной лужёной проволокой
Оболочка — шланг из светостабилизированного ПВД

Назначение:
Для кабельных линий зоновой связи систем передачи К-60, используемых в диапазоне частот до 250 кГц при переменном напряжении дистанционного питания до 690 В / 50 Гц.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации - 20 лет;

прокладка — в кабельной канализации, трубах, блоках, по мостам и в грунтах при отсутствии механических воздействий и опасности повреждения грызунами
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 20 диаметров по оболочке

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом не более: 15,95;
омическая асимметрия жил в рабочей паре, Ом/км, не более: 0,21
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 30000;
рабочая емкость, нФ на 1 км длины: 36,9±8.
переходное затухание на ближнем конце, дБ, не менее: 58,1
защищённость на дальнем конце, дБ, не менее: 66,7


ЗКПБ

ЗКПБ — кабель дальней связи

ТУ 16.505.233–96

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный ПЭ высокого давления (ПВД)
Звёздная четвёрка и сердечник — скручены из четырёх изолированных жил вокруг корделя-заполнителя
Поясная изоляция - в виде заполнения из композиции полиэтилена с бутилкаучуком
Экран — спирально наложенные ленты из алюминиевой фольги с пропущенной под ними медной лужёной проволокой
Оболочка — шланг из светостабилизированного ПВД
Броня — две стальные ленты
Наружный покров — стеклопряжа

Назначение:
Для кабельных линий зоновой связи систем передачи К-60, используемых в диапазоне частот до 250 кГц при переменном напряжении дистанционного питания до 690 В / 50 Гц.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации - 20 лет;

прокладка — непосредственно в грунтах всех категорий при угрозе повреждения грызунами, отсутствии мерзлотных деформаций и химической агрессивности к стальной броне;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 20 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом не более: 15,95;
омическая асимметрия жил в рабочей паре, Ом/км, не более: 0,21
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 30000;
рабочая емкость, нФ на 1 км длины: 36,9±8.
переходное затухание на ближнем конце; дБ, не менее: 58,1
защищённость на дальнем конце; дБ, не менее: 66,7


КВБбШв

КВБбШв — кабель контрольный

ГОСТ 1508–78

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката и разделительный слой из ПВХ пластиката
Броня — броня из двух спиральных стальных лент
Наружный покров — наружный шланг из ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


КВВБ

КВВБ — кабель контрольный

ГОСТ 1508–78

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Броня — две спиральные стальные ленты
Наружный покров — стеклопряжа

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации -20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


КВВБГ

КВВБГ — кабель контрольный

ГОСТ 1508–78

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Броня — из двух спиральных стальных лент без покрытия

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


КВВГ

КВВГ — кабель контрольный

ГОСТ 1508–78

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже 0 °С;
величина монтажных изгибов — не менее 4 диаметров по оболочке.


КВВГнг

КВВГнг — кабель контрольный

ТУ 16–705.426–86

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката пониженной горючести

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже 0 °С;
величина монтажных изгибов — не менее 4 диаметров по оболочке.


КВВГЭ

КВВГЭ — кабель контрольный

ГОСТ 1508–78

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Экран- спирально наложенная лента из алюминиевой фольги
Оболочка — шланг из светотермостойкого ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей;
температура прокладки — не ниже 0 °С;
величина монтажных изгибов — не менее 4 диаметров по оболочке.


КВВГЭнг

КВВГЭнг — кабель контрольный

ТУ 16–705.426–86

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Экран- спирально наложенная лента из алюминиевой фольги
Оболочка — шланг из светотермостойкого ПВХ пластиката пониженной горючести

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей;
температура прокладки — не ниже 0 °С;
величина монтажных изгибов — не менее 4 диаметров по оболочке.


КГ

КГ — кабель гибкий общего назначения

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока, допускается изготовление многопроволочных жил. Жила заземления выполняется меньшего сечения
Изоляция — резина типа РТИ-1
Сердечник — жилы трехжильных кабелей сечением от 35 мм2, четырехжильных кабелей сечением от 4 мм2 и пятижильных кабелей всех сечений скручены вокруг резинового сердечника
Оболочка — резина типа РШ-1

Назначение
для присоединения различных передвижных механизмов при переменном напряжениии до 660 В частотой 50 Гц.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -40 до +50 °С;
длительно допустимая температура нагрева жил — не более 65 °С;
минимальные радиусы изгиба, не менее — 8 диаметров по оболочке.

Провода механически прочны и устойчивы к вибрационным нагрузкам, выдерживают 30 000 циклов испытания на изгиб под токовой нагрузкой.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 100.


КГВВ

КГВВ — кабель управления

ТУ 16–505.665–74

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная много проволочная 3–4 класса гибкости, сечением от 0,5 до 6,0 мм2
Изоляция — изоляционный ПВХ пластикат
Сердечник — скручен из 3, 4, 5, 7, 10, 14, 19, 24, 30 или 37 изолированных жил в зависимости от их сечения. Поясная изоляция — поверх сердечника спирально наложена лента из ПТЭФ пленки
Оболочка — светотермостойкий ПВХ пластикат для оболочки

Назначение
Для фиксированного монтажа силовых цепей, цепей управления и местного освещения на станках и механизмах при переменном напряжении до 660 В/50 Гц или 1000 В постоянного тока.

Условия эксплуатации и монтажа
прокладка — при температуре не ниже -15 °С с минимальными радиусами изгиба не менее 7 наружных диаметров кабеля;
рабочая температура эксплуатации — от -40 до +50 °С;
длительная допустимая температура на жиле кабеля — не более 70 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 8 лет с момента изготовления.


КГН

КГН — кабель гибкий общего назначения

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока, допускается изготовление многопроволочных жил. Жила заземления выполняется меньшего сечения
Изоляция — резина типа РТИ-1
Сердечник — жилы трехжильных кабелей сечением от 35 мм2, четырехжильных кабелей сечением от 4 мм2 и пятижильных кабелей всех сечений скручены вокруг резинового сердечника
Поясная изоляция — лента синтетической пленки
Оболочка — резиновая маслостойкая, нераспространяющая горение

Назначение
для присоединения различных передвижных механизмов при переменном напряжениии до 660 В частотой 50 Гц в условиях попадания на оболочку дезенфицирующих и агрессивных веществ, применяемых в сельском хозяйстве, а также масла при температуре от -30 до +50 °С.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -40 до +50 °С;
длительно допустимая температура нагрева жил — не более 65 °С;
минимальные радиусы изгиба, не менее — 8 диаметров по оболочке.

Провода механически прочны и устойчивы к вибрационным нагрузкам, выдерживают 30 000 циклов испытания на изгиб под токовой нагрузкой.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 100.


КПБбШв

КПБбШв — кабель контрольный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — полиэтилен высокого давления (ПВД)
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката и разделительный слой из ПВХ пластиката
Броня — броня из двух спиральных стальных лент
Наружный покров — наружный шланг из ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


КПБК

КПБК — кабель нефтепогружной

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — три параллельно уложенные медные проволоки 1 класса
Изоляция — полиэтилен высокого давления
Оболочка — полиэтилен высокого давления
Подушка — спирально наложенные ленты из прорезиненной ткани
Броня — бронепокров из стальной оцинкованной ленты, наложенной с положительным перекрытием, имеющий ступенчатый профиль

Назначение:
для питания электродвигателей погружных нефтенасосов переменным напряжением 3300 В (сечением 6 мм2 — 2500 В).

Условия эксплуатации и монтажа:
рабочая температура
- в условиях пластовой жидкости — не более +90 °С;
- на воздухе — от -60 до +50 °С;
преимущественные области применения — в условиях воздействия пластовой жидкости с газовым фактором не более 0,5 м3/кг при давлении не более 25 МПа. Кабели не обладают грузонесущей способностью, поэтому во избежание обрывов при спуске в скважину их крепят хомутами к насосно-компрессорной трубе;
раздавливающее усилие — не менее 156,8 кН
гарантийный срок эксплуатации — 2 года

Электрические характеристики:
сопротивление изоляции токопроводящих жил на 1 м длины при температуре 20 °С, Ом, не более — 1,0;
сопротивление изоляции на 1 м длины:
при температуре 20 °С, МОм, не менее — 1200;
при температуре 90 °С, МОм, не менее — 100 при приемке и поставке и 15 при хранении и эксплуатации.


КПБП

КПБП — кабель нефтепогружной

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — три параллельно уложенные медные проволоки 1 класса
Изоляция — полиэтилен высокого давления
Оболочка — полиэтилен высокого давления
Подушка — спирально наложенные ленты из прорезиненной ткани
Броня — бронепокров из стальной оцинкованной ленты, наложенной с положительным перекрытием, имеющий ступенчатый профиль

Назначение:
для питания электродвигателей погружных нефтенасосов переменным напряжением 3300 В (сечением 6 мм2 — 2500 В).

Условия эксплуатации и монтажа:
рабочая температура
- в условиях пластовой жидкости — не более +90 °С;
- на воздухе — от -60 до +50 °С;
преимущественные области применения — в условиях воздействия пластовой жидкости с газовым фактором не более 0,5 м3/кг при давлении не более 25 МПа. Кабели не обладают грузонесущей способностью, поэтому во избежание обрывов при спуске в скважину их крепят хомутами к насосно-компрессорной трубе;
раздавливающее усилие — не менее 156,8 кН
гарантийный срок эксплуатации — 2 года

Электрические характеристики:
сопротивление изоляции токопроводящих жил на 1 м длины при температуре 20 °С, Ом, не более — 1,0;
сопротивление изоляции на 1 м длины:
при температуре 20 °С, МОм, не менее — 1200;
при температуре 90 °С, МОм, не менее — 100 при приемке и поставке и 15 при хранении и эксплуатации.


КПВБ

КПВБ — кабель контрольный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — полиэтилен высокого давления (ПВД)
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Броня — две спиральные стальные ленты
Наружный покров — стеклопряжа

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации -20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


КПВБГ

КПВБГ — кабель контрольный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — полиэтилен высокого давления (ПВД)
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката
Броня — броня из двух спиральных стальных лент без покрытия

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях, а также прокладка в земле в условиях агрессивной среды и воздействия блуждающих токов;
температура прокладки — не ниже -7 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.


КПВГ

КПВГ — кабель контрольный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — композиция ПВД
Сердечник- скручен из 4, 5, 7, 10, 14, 19, 27, 37, 52 или 61 изолированной жилы
Поясная изоляция — спирально наложенная лента из ПЭТФ плёнки
Оболочка — шланг из светотермостойкого ПВХ пластиката

Назначение:
для неподвижного присоединения к электрическим приборам, аппаратам, сборкам зажимов электрических распределительных устройств с номинальным переменным напряжением до 660 В частоты до 100 Гц или постоянным напряжением до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет при прокладке в земле, 25 лет при прокладке в помещениях, каналах и тоннелях;
преимущественные области применения — в помещениях, каналах и тоннелях. Допускается прокладка на открытом воздухе при условии защиты от механических повреждений и прямых солнечных лучей, а также прокладка в земле при обеспечении их защиты в местах выхода на поверхность;
температура прокладки — не ниже 0 °С;
величина монтажных изгибов — не менее 4 диаметров по оболочке.


КПГ

КПГ — кабель гибкий общего назначения

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока, допускается изготовление многопроволочных жил. Жила заземления имеет сечение равное сечению основной жилы
Изоляция — резина типа РТИ-1
Сердечник — жилы трехжильных кабелей сечением от 35 мм2, четырехжильных кабелей сечением от 4 мм2 и пятижильных кабелей всех сечений скручены вокруг резинового сердечника
Оболочка — резина типа РШ-1

Назначение
кабель повышенной гибкости предназначен для присоединения различных передвижных механизмов при переменном напряжениии до 660 В частотой 50 Гц.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил — не более 65 °С;
минимальные радиусы изгиба, не менее — 5 диаметров по оболочке.

Провода механически прочны и устойчивы к вибрационным нагрузкам, выдерживают 30 000 циклов испытания на изгиб под токовой нагрузкой.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 100.


КПГН

КПГН — кабель гибкий общего назначения

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока, допускается изготовление многопроволочных жил. Жила заземления выполняется меньшего сечения
Изоляция — резина типа РТИ-1
Сердечник — жилы трехжильных кабелей сечением от 35 мм2, четырехжильных кабелей сечением от 4 мм2 и пятижильных кабелей всех сечений скручены вокруг резинового сердечника
Поясная изоляция — лента синтетической пленки
Оболочка — резиновая маслостойкая, нераспространяющая горение

Назначение
кабель повышенной гибкости предназначен для присоединения различных передвижных механизмов при переменном напряжениии до 660 В частотой 50 Гц в условиях попадания на оболочку дезенфицирующих и агрессивных веществ, применяемых в сельском хозяйстве, а также масла при температуре от -30 до +50 °С.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -40 до +50 °С;
длительно допустимая температура нагрева жил — не более 65 °С;
минимальные радиусы изгиба, не менее — 8 диаметров по оболочке.

Провода механически прочны и устойчивы к вибрационным нагрузкам, выдерживают 30 000 циклов испытания на изгиб под токовой нагрузкой.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 100.


КПГС

КПГС — кабель гибкий общего назначения

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока, допускается изготовление многопроволочных жил
Изоляция — резина типа РТИ-1
Сердечник — жилы кабелей сечением до 6 мм2 включительно скручены вокруг круглого резинового сердечника, а сечением 10 мм2 и более — вокруг профилированного резинового сердечника
Оболочка — резина типа РШ-1

Назначение
кабель повышенной гибкости предназначен для присоединения различных передвижных механизмов при переменном напряжениии до 660 В частотой 50 Гц.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил — не более 65 °С;
минимальные радиусы изгиба, не менее — 5 диаметров по оболочке.

Провода механически прочны и устойчивы к вибрационным нагрузкам, выдерживают 30 000 циклов испытания на изгиб под токовой нагрузкой.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 100.


КСПЗП

КСПЗП — кабель местной связи

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | есть
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 и 1,2 мм
Изоляция — композиция ПЭ высокого давления (ПВД)
Сердечник — звездная четверка, скрученная из 4 изолированных жил вокруг корделя-заполнителя
Заполнитель — гидрофобинол
Поясная изоляция — выпрессованная трубка из изоляционного ПЭВД
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — шланг из светостабилизированного ПВД

Назначение
Для линий межстанционной и абонентской связи с системами передачи с временным делением каналов и импульсно-кодовой модуляции со скоростью до 2048 кБит/с с постоянным напряжением дистанционного питания до 500 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
прокладка — в грунтах, не подверженных смещению, в т.ч. в условиях повышенной влажности;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 15 наружных диаметров кабеля.

Электрические характеристики:
электрическое сопротивление токопроводящих жил при температуре 20 °С, Ом/км, не более: для диаметра 0,9 мм — 28,4;
для диаметра 1,2 мм — 15,8;
омическая асимметрия, Ом/750м — не более 0,3;
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 15000;
рабочая емкость, нФ/км, не более
для жил диаметром 0,9 мм — 35 ± 3;
для жил диаметром 1,2 мм — 43,5 ± 3;
переходное затухание на ближнем конце, дБ/750м, не менее
при скорости передачи 1024 кБит/с — 64;
при скорости передачи 2048 кБит/с — 58;
защищенность на дальнем конце при скорости передачи 1024 и 2048 кБит/с, дБ/750м — не менее 45.


КСПЗПБ

КСПЗПБ — кабель местной связи

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | есть
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 и 1,2 мм
Изоляция — композиция ПЭ высокого давления (ПВД)
Сердечник — звездная четверка, скрученная из 4 изолированных жил вокруг корделя-заполнителя
Заполнитель — гидрофобинол
Поясная изоляция — выпрессованная трубка из изоляционного ПЭВД
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — шланг из светостабилизированного ПВД
Подушка — крепированная бумага
Броня — из двух спирально наложенных стальных лент
Защитный покров — стеклопряжа

Назначение
Для линий межстанционной и абонентской связи с системами передачи с временным делением каналов и импульсно-кодовой модуляции со скоростью до 2048 кБит/с с постоянным напряжением дистанционного питания до 500 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
прокладка — в грунтах, не подверженных смещению, в т.ч. в условиях повышенной влажности;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 15 наружных диаметров кабеля.

Электрические характеристики:
электрическое сопротивление токопроводящих жил при температуре 20 °С, Ом/км, не более: для диаметра 0,9 мм — 28,4;
для диаметра 1,2 мм — 15,8;
омическая асимметрия, Ом/750м — не более 0,3;
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 15000;
рабочая емкость, нФ/км, не более
для жил диаметром 0,9 мм — 35 ± 3;
для жил диаметром 1,2 мм — 43,5 ± 3;
переходное затухание на ближнем конце, дБ/750м, не менее
при скорости передачи 1024 кБит/с — 64;
при скорости передачи 2048 кБит/с — 58;
защищенность на дальнем конце при скорости передачи 1024 и 2048 кБит/с, дБ/750м — не менее 45.


КСПП

КСПП — кабель местной связи

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 и 1,2 мм
Изоляция — композиция ПЭ высокого давления (ПВД)
Сердечник — звездная четверка, скрученная из 4 изолированных жил вокруг корделя-заполнителя
Поясная изоляция — выпрессованная трубка из изоляционного ПЭВД
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — шланг из светостабилизированного ПВД

Назначение
Для линий межстанционной и абонентской связи с системами передачи с временным делением каналов и импульсно-кодовой модуляции со скоростью до 2048 кБит/с с постоянным напряжением дистанционного питания до 500 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 15 лет;
прокладка — в грунтах, не подверженных смещению;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 15 наружных диаметров кабеля.

Электрические характеристики:
электрическое сопротивление токопроводящих жил при температуре 20 °С, Ом/км, не более: для диаметра 0,9 мм — 28,4;
для диаметра 1,2 мм — 15,8;
омическая асимметрия, Ом/750м — не более 0,3;
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 15000;
рабочая емкость, нФ/км, не более
для жил диаметром 0,9 мм — 35 ± 3;
для жил диаметром 1,2 мм — 43,5 ± 3;
переходное затухание на ближнем конце, дБ/750м, не менее
при скорости передачи 1024 кБит/с — 64;
при скорости передачи 2048 кБит/с — 58;
защищенность на дальнем конце при скорости передачи 1024 и 2048 кБит/с, дБ/750м — не менее 45.


КСППБ

КСППБ — кабель местной связи

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 и 1,2 мм
Изоляция — композиция ПЭ высокого давления (ПВД)
Сердечник — звездная четверка, скрученная из 4 изолированных жил вокруг корделя-заполнителя
Поясная изоляция — выпрессованная трубка из изоляционного ПЭВД
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — шланг из светостабилизированного ПВД
Подушка — крепированная бумага
Броня — из двух спирально наложенных стальных лент
Наружный покров — стеклопряжа

Назначение
Для линий межстанционной и абонентской связи с системами передачи с временным делением каналов и импульсно-кодовой модуляции со скоростью до 2048 кБит/с с постоянным напряжением дистанционного питания до 500 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
прокладка — в грунтах, не подверженных смещению;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 15 наружных диаметров кабеля.

Электрические характеристики:
электрическое сопротивление токопроводящих жил при температуре 20 °С, Ом/км, не более: для диаметра 0,9 мм — 28,4;
для диаметра 1,2 мм — 15,8;
омическая асимметрия, Ом/750м — не более 0,3;
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 15000;
рабочая емкость, нФ/км, не более
для жил диаметром 0,9 мм — 35 ± 3;
для жил диаметром 1,2 мм — 43,5 ± 3;
переходное затухание на ближнем конце, дБ/750м, не менее
при скорости передачи 1024 кБит/с — 64;
при скорости передачи 2048 кБит/с — 58;
защищенность на дальнем конце при скорости передачи 1024 и 2048 кБит/с, дБ/750м — не менее 45.


КУПВ-П

КУПВ-П — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением 0,35 или 0,5 мм2
Изоляция — ПВХ пластикат
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина
Оплетка — из стальной оцинкованнной проволоки

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


КУПВ-Пм

КУПВ-Пм — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением 0,35 или 0,5 мм2
Изоляция — ПВХ пластикат
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина
Оплетка — из медной луженой проволоки

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


КУПВ-Пн

КУПВ-Пн — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением 0,35 или 0,5 мм2
Изоляция — ПВХ пластикат
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина
Оплетка — из стальной нержавеющей проволоки

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


КУПВ

КУПВ — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением 0,35 или 0,5 мм2
Изоляция — ПВХ пластикат
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


КУПР-П

КУПР-П — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением от 0,35 до 1,5 мм2
Изоляция — ПВД
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина
Оплетка — из стальной оцинкованнной проволоки

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


КУПР-Пм

КУПР-Пм — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением от 0,35 до 1,5 мм2
Изоляция — ПВД
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина
Оплетка — из медной луженой проволоки

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


КУПР-Пн

КУПР-Пн — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением от 0,35 до 1,5 мм2
Изоляция — ПВД
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина
Оплетка — из стальной нержавеющей проволоки

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


КУПР

КУПР — кабель управления

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — отожженная медная проволока сечением от 0,35 до 1,5 мм2
Изоляция — ПВД
Экран — оплетка из медных луженых проволок диаметром не более 0,15 мм плотностью не менее 70%. Жилы могут быть неэкранированы, экранированы частично или полностью.
Поясная изоляция — полиамидная или ПЭТФ пленка
Оболочка — резина

Назначение
кабели используются для передачи электрических сигналов управления малой мощности переменного напряжения до 250 В частотой до 1000 Гц или постоянного напряжения до 350 В.

Условия эксплуатации и монтажа:
рабочая температура эксплуатации — от -50 до +65 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
температура прокладки — не ниже -15 °С кабели стойки к:
- относительной влажности 98% при температуре -40 °С;
- поражению плесневыми грибами;
- воздействию соляного тумана;
- динамическому воздействию пыли.

Электрические характеристики:
сопротивление изоляции жил при 20 °С, МОм/км, не менее — 1.


М

М — провод неизолированный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — одна или несколько скрученных из медных проволок марки МТ.

Назначение:
передача электрической энергии в воздушных электрических сетях на суше и море всех макроклиматических районов.

Условия эксплуатации и монтажа:
рабочая температура — от -60 до +55 °С;

срок службы — не менее 45 лет.

Электрические характеристики:
электрическое сопротивление жилы на длине 1 км, Ом, не более
-при сечении 4,0 мм2 — 4,60092;
-при сечении 400,0 мм2 — 0,04713;
разрушающая нагрузка при растяжении, кН, не более
-при сечении 4,0 мм2 — 1,55;
-при сечении 400,0 мм2 — 137,68.


МА

МА — провод неизолированный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скручена из медных неотожженных проволок марки МТ.

Назначение:
применяется в антеннах и радиостанциях.

Условия эксплуатации и монтажа:
рабочая температура — от -60 до +55 °С;

срок службы — не менее 10 лет.

Электрические характеристики:
электрическое сопротивление жилы на длине 1 км, Ом, не более
-при сечении 1,5 мм2 — 13,30;
-при сечении 16,0 мм2 — 1,11;
разрушающее напряжение при растяжении, МПа
-при сечении 1,5 мм2 — 538;
-при сечении 16,0 мм2 — 5887.


МВ

МВ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77
Изоляция — ПВХ пластикат

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


МВЛ

МВЛ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная луженая проволока по ГОСТ 2486–77
Изоляция — ПВХ пластикат

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


МВЛЭ

МВЛЭ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная луженая проволока по ГОСТ 2486–77
Изоляция — ПВХ пластикат
Экран — медная оплетка

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание напряжением 1500 В переменного тока частотой 50 Гц в течение 1 минуты, приложенным между жилами и между жилами и экраном.


МВЭ

МВЭ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77
Изоляция — ПВХ пластикат
Экран — медная оплетка

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание напряжением 1500 В переменного тока частотой 50 Гц в течение 1 минуты, приложенным между жилами и между жилами и экраном.


МГ

МГ — провод неизолированный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скручена из отожженных мягких медных проволок марки ММ. Провода сечением до 10 мм2 могут изготавливаться из медной проволоки МТ.

Назначение:
применяются в электрических установках и устройствах.

Условия эксплуатации и монтажа:
рабочая температура — от -60 до +55 °С;

срок службы — не менее 10 лет.

Электрические характеристики:
электрическое сопротивление жилы на длине 1 км, Ом, не более
-при сечении 1,5 мм2 — 11,97;
-при сечении 500,0 мм2 — 0,0349.


МКПпАБпШп

МКПпАБпШп — кабель дальней связи

ТУ 16К.17–034–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция -трёхслойная полиэтиленовая: плёнка высокого давления (ПВД) — пористая смесь ПВД и ПЭ низкого давления (ПНД) — наружная крашенная плёнка ПНД
Звёздная четвёрка скручена из четырёх изолированных жил вокруг корделя-заполнителя
Сердечник — скручен из четырёх или семи звёздных четвёрок, либо из четырёх или семи звёздных четвёрок и пяти вспомогательных пар 2*0,7мм и одной вспомогательной жилы диаметром 0,7мм
Поясная изоляция — спирально наложенные ленты кабельной бумаги
Оболочка — сварная алюминиевая трубка толщиной 1,8 мм или 2,5мм
Защитный покров — шланг из ПВД по оболочке и дополнительный шланг из ПВД по броне
Броня — из спирально наложенных стальных лент

Назначение:
для прокладки вдоль железных дорог и эксплуатации в стационарных условиях в цифровых системах передачи со скоростью до 34368 кБит/с и аналоговых системах передачи в диапазоне до 550 кГц, работающих при переменном напряжении дистанционного питания до 690 В/ 50 Гц или постоянном напряжении до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 30 лет;
рекомендуемая прокладка — в телефонной канализации, в трубах, блоках и грунте при отсутствии больших растягивающих усилий и повышенного электромагнитного влияния
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил при температуре 20 °С, Ом/км, не более:
- для жил четвёрок — 21,2;
- для вспомогательных пар — 55,0;
омическая асимметрия жил в рабочей паре, Ом/825м, не более:
-высокочастотных/низкочастотных четвёрок
для размерности 4*4 — 0,24/-
для размерности 7*4 — 0,24/0,25
сопротивление изоляции, при температуре 20 °С, МОм/км не менее:
-жил четвёрок/жил вспомогательных пар
для размерности 4*4 — 12000/-
для размерности 7*4 — 12000/10000
рабочая емкость, нФ на 1 км длины:
для размерности 4*4 — 23,5 ±1
для размерности 7*4 — 24,5 ±1
переходное затухание на ближнем конце между парами в/ч четвёрок, дБ/км, не менее:
- в диапазоне до 252 кГц — 61
- на частоте 4200/17000кГц — 39/29
защищённость на дальнем концемежду парами в/ч четвёрок, дБ/км, не менее: в диапазоне до 252 кГц — 73
-для внутричетвёрочных комбинаций при 4200/17000 кГц, не менее — 32/11
-для межчетвёрочных комбинаций при 4200/17000кГц, не менее — 43/21


МКПпАШп

МКПпАШп — кабель дальней связи

ТУ 16К.17–034–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — трёхслойная полиэтиленовая: плёнка высокого давления (ПВД) — пористая смесь ПВД и ПЭ низкого давления (ПНД) — наружная крашенная плёнка ПНД
Звёздная четвёрка скручена из четырёх изолированных жил вокруг корделя-заполнителя
Сердечник — скручен из четырёх или семи звёздных четвёрок, либо из четырёх или семи звёздных четвёрок, пяти вспомогательных пар 2*0,7мм и одной вспомогательной жилы диаметром 0,7мм
Поясная изоляция — спирально наложенные ленты кабельной бумаги
Оболочка — сварная алюминиевая трубка толщиной 1,8 мм или 2,5мм
Защитный покров — шланг из светостабилизированного ПЭВД

Назначение:
для прокладки вдоль железных дорог и эксплуатации в стационарных условиях в цифровых системах передачи со скоростью до 34368 кБит/с и аналоговых системах передачи в диапазоне до 550 кГц, работающих при переменном напряжении дистанционного питания до 690 В / 50 Гц или постоянном напряжении до 1000 В.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации - 30 лет;
рекомендуемая прокладка — в телефонной канализации, в трубах, блоках и грунте при отсутствии больших растягивающих усилий и повышенного электромагнитного влияния
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил при температуре 20 °С, Ом/км, не более:
- для жил четвёрок — 21,2;
- для вспомогательных пар — 55,0;
омическая асимметрия жил в рабочей паре, Ом/825м, не более:
- высокочастотных — 0,24;
- низкочастотных четвёрок — —
сопротивление изоляции, при температуре 20 °С, МОм/км не менее:
- жил четвёрок — 12000;
- жил вспомогательных пар — —
рабочая емкость, нФ на 1 км длины:
- для размерности 4*4 — 23,5 ±1.
- для размерности 7*4 — 24,5 ±1.
переходное затухание на ближнем конце между парами в/ч четвёрок, дБ/км, не менее:
- в диапазоне до 252 кГц — 61
- на частоте 4200/17000 кГц — 39/29
защищённость на дальнем конце между парами в/ч четвёрок, дБ/км, не менее: в диапазоне до 252 кГц — 73
-для внутричетвёрочных комбинаций при 4200кГц, не менее — 32;
-для внутричетвёрочных комбинаций при 17000кГц, не менее — 11;
-для межчетвёрочных комбинаций при 4200кГц, не менее — 43;
-для межчетвёрочных комбинаций при 17000кГц, не менее — 21


МКСАБп

МКСАБп — кабель дальней связи

ГОСТ 15125–92

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — кордельно-полистирольная
Звёздная четвёрка и сердечник — скручены из четырёх изолированных жил вокруг корделя-заполнителя
Поясная изоляция — спирально навитые ленты кабельной бумаги
Оболочка - сварная алюминиевая трубка толщиной 1,1мм
Защитный покров — шланг из ПЭВД
Броня — бронепокров из стальных лент
Наружный покров — стеклопряжа

Назначение:
Для использования на магистральных кабельных линиях, во внутризоновых первичных сетях и соединительных линиях ГТС, а также в цифровых системах передачи со скоростью до 34368 кБит/с или аналоговых системах передачи в диапазоне до 5 МГц, работающих при переменном напряжении дистанционного питания до 690 В или постоянном напряжении до 1000 В

Условия эксплуатации и монтажа:
рабочая температура — от -30 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации - 40 лет;

преимущественные области применения — в грунтах I-III групп, в телефонной канализации, трубах, блоках и по мостам или непосредственно в грунтах всех групп без мерзлотных деформаций и не агрессивных к стальной броне
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом не более — 15,85;
омическая асимметрия жил в рабочей паре, Ом/825м, не более — 0,19
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 12000;
рабочая емкость, нФ на 1 км длины: 24±1.
переходное затухание на ближнем конце в диапазоне до 252 кГц; дБ, не менее — 59
защищённость на дальнем конце в диапазоне до 252 кГц; дБ, не менее: 68


МКСАБпШп

МКСАБпШп — кабель дальней связи

ГОСТ 15125–92

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока
Изоляция — кордельно-полистирольная
Звёздная четвёрка и сердечник — скручены из четырёх изолированных жил вокруг корделя-заполнителя
Поясная изоляция — спирально навитые ленты кабельной бумаги
Оболочка - сварная алюминиевая трубка толщиной 1,1мм
Защитный покров — шланг из ПЭВД
Броня — бронепокров из стальных лент
Наружный покров — стеклопряжа

Назначение:
Для использования на магистральных кабельных линиях, во внутризоновых первичных сетях и соединительных линиях ГТС, а также в цифровых системах передачи со скоростью до 34368 кБит/с или аналоговых системах передачи в диапазоне до 5 МГц, работающих при переменном напряжении дистанционного питания до 690 В или постоянном напряжении до 1000 В

Условия эксплуатации и монтажа:
рабочая температура — от -30 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации - 40 лет;
преимущественные области применения -в грунтах I-III групп, в телефонной канализации, трубах, блоках и по мостам или непосредственно в грунтах всех групп без мерзлотных деформаций, в воде, при пересечении неглубоких болот, несудоходных и несплавных рек со спокойным течением воды и агрессивных к стальной броне
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом не более: 15,85;
омическая асимметрия жил в рабочей паре, Ом/825м, не более: 0,19
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 12000;
рабочая емкость, нФ на 1 км длины: 24±1.
переходное затухание на ближнем конце в диапазоне до 252 кГц; дБ, не менее: 59
защищённость на дальнем конце в диапазоне до 252 кГц; дБ, не менее: 68 дБ


МКСАШп

МКСАШп — кабель дальней связи

ГОСТ 15125–92

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — кордельно-полистирольная.
Звёздная четвёрка и сердечник — скручены из четырёх изолированных жил вокруг корделя-заполнителя;
Поясная изоляция — спирально навитые ленты кабельной бумаги;
Оболочка — сварная алюминиевая трубка толщиной 1,1мм;
Защитный покров — шланг из светостабилизированного ПВД

Назначение:
Для использования на магистральных кабельных линиях, во внутризоновых первичных сетях и соединительных линиях ГТС, а также в цифровых системах передачи со скоростью до 34368 кБит/с или аналоговых системах передачи в диапазоне до 5 МГц, работающих при переменном напряжении дистанционного питания до 690 В или постоянном напряжении до 1000 В

Условия эксплуатации и монтажа:
рабочая температура - от -30 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 40 лет;

преимущественные области применения -в грунтах I-III групп, в телефонной канализации, трубах, блоках и по мостам;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке.

Электрические характеристики:
сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 15,85;
омическая асимметрия жил в рабочей паре, Ом/825м, не более: 0,19
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее — 12000;
рабочая емкость на 1 км длины, нФ 24±1
переходное затухание на ближнем конце в диапазоне до 252 кГц, дБ, не менее: 59
защищённость на дальнем конце в диапазоне до 252 кГц, дБ, не менее: 68


МП

МП — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77
Изоляция — изоляционный ПВД

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


МПЛ

МПЛ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная луженая проволока по ГОСТ 2486–77
Изоляция — изоляционный ПВД

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


МПЛЭ

МПЛЭ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная луженая проволока по ГОСТ 2486–77
Изоляция — изоляционный ПВД
Экран — медная оплетка

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


МПЩ

МПЩ — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные медные проволоки.

Назначение:
провода нормальной гибкости специальные.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 0,015 мм2 — 2,77;
— при сечении 0,08 мм2 — 14,83;
рабочая температура — от -60 до +160 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при нормальных климатических условиях — 1000;
при температуре до 160 °С — 50;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 16 лет.

Электрические характеристики:
сопротивление жилы на длине 1 км, Ом, не более
на период приемки и поставки:
— при сечении 0,015 мм2 — 1300,0;
— при сечении 0,08 мм2 — 240,0;
на период эксплуатации и хранения:
— при сечении 0,015 мм2 — 1560,0;
— при сечении 0,08 мм2 — 288,0.

Провод после скрутки отжигают.


МПЭ

МПЭ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77
Изоляция — изоляционный ПВД
Экран — медная оплетка

Назначение:
для внутриприборного и межприборного монтажа приборов и аппаратов при напряжении до 250 В переменного тока, в т.ч. для ремонтных работ.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


НВ

НВ — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -50 °С до +105 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов,ч:
при температуре 105 °С — 1000
при температуре 70 °С — 6000
при температуре 50 °С — 10 000

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 10 000
- при максимальной рабочей температуре в эксплуатации — 100.


НВК

НВК — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов
Оболочка — капрон

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -50 °С до +105 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов,ч:
при температуре 105 °С — 1000
при температуре 70 °С — 6000
при температуре 50 °С — 10 000

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 10 000
- при максимальной рабочей температуре в эксплуатации — 100.


НВКЭ

НВКЭ — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов
Экран — оплетка из луженых оловом или оловянно-свинцовым сплавом круглых медных проволок
Оболочка — капрон

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -50 °С до +105 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов,ч:
при температуре 105 °С — 1000
при температуре 70 °С — 6000
при температуре 50 °С — 10 000

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 10 000
- при максимальной рабочей температуре в эксплуатации — 100.


НВМ

НВМ — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — однопроволочная из мягкой медной проволоки
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -50 °С до +105 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов,ч:
при температуре 105 °С — 1000
при температуре 70 °С — 6000
при температуре 50 °С — 10 000

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 10 000
- при максимальной рабочей температуре в эксплуатации — 100.


НВМЭ

НВМЭ — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов
Экран — оплетка из круглых медных проволок

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -50 °С до +105 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов,ч:
при температуре 105 °С — 1000
при температуре 70 °С — 6000
при температуре 50 °С — 10 000

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 10 000
- при максимальной рабочей температуре в эксплуатации — 100.


НВЭ

НВЭ — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов
Экран — оплетка из луженых оловом или оловянно-свинцовым сплавом круглых медных проволок

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
температура эксплуатации — от -50 °С до +105 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов,ч:
при температуре 105 °С — 1000
при температуре 70 °С — 6000
при температуре 50 °С — 10 000

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 10 000
- при максимальной рабочей температуре в эксплуатации — 100.


НП

НП — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВД. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -60 °С до +85 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов при температуре 85 °С — 5000 ч.

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 100 000
- при максимальной рабочей температуре в эксплуатации — 10 000.


НПК

НПК — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВД. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов
Экран — оплетка из луженых оловом или оловянно-свинцовым сплавом круглых медных проволок
Оболочка — капрон

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -50 °С до +85 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов при температуре 85 °С — 5000 ч.

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 100 000
- при максимальной рабочей температуре в эксплуатации — 10 000.


НПКЭ

НПКЭ — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВД. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов
Оболочка — капрон

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -50 °С до +85 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов при температуре 85 °С — 5000 ч.

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 100 000
- при максимальной рабочей температуре в эксплуатации — 10 000.


НПЭ

НПЭ — провод монтажный

ГОСТ 17515–72

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — медная луженая проволока
Изоляция — окрашенный изоляционный ПВД. Расцветка — белая, желтая, красная, голубая, зеленая, коричневая, черная или двухцветная в виде чередующихся продольных полос указанных цветов
Экран — оплетка из луженых оловом или оловянно-свинцовым сплавом круглых медных проволок

Назначение:
для фиксированного монтажа и межприборного соединения электрической и электронной аппаратуры и приборов при рабочем переменном напряжении 600 и 1000 В с частотой до 5 кГц или постоянном напряжении соответственно 700 и 1400 В.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -60 °С до +85 °С;
провода должны быть стойки квоздействию бензина и минерального масла, не должны распространять горение;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 15 лет;
срединй ресурс проводов при температуре 85 °С — 5000 ч.

Электрические характеристики:
электрическое сопротивление изоляции на 1м длины, МОм, не менее:
- в нормальных условиях — 100 000
- при максимальной рабочей температуре в эксплуатации — 10 000.


ПБН

ПБН — провод бытовой

ТУ 16 К 13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 22486–77
Изоляция — ПВХ пластикат

Назначение:
для фиксированного монтажа и временного присоединения приборов слабого тока бытового назначения на переменное напряжение до 250 В.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


ПБНГ

ПБНГ — провод бытовой

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 22486–77, жилы уложены параллельно
Изоляция — ПВХ пластикат

Назначение:
одножильный — для временного присоединения местного освещения;
двужильный — для присоединения бытовых электроприборов и радиоаппаратуры к сети переменного тока напряжением до 250 В.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


ПБОВ-1

ПБОВ-1 — провод установочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — из двух или трех параллельно уложенных мягких медных проволок
Изоляция — изоляционный ПВХ пластикат. Расцветка — голубая, коричневая, черная или черная, голубая и желто-зеленая (для проводов с заземляющей жилой)
Оболочка — ПВХ пластикат черного или белого цвета

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 10 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации — не менее 12 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724
сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


ПБОВ-3

ПБОВ-3 — провод установочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — одиночная или две-три параллельно уложенные мягкие медные многопроволочные 3 класса гибкости
Изоляция — изоляционный ПВХ пластикат. Расцветка — голубая, коричневая, черная или черная, голубая и желто-зеленая (для проводов с заземляющей жилой)
Оболочка — ПВХ пластикат черного или белого цвета

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 5 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 12 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724
сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


ПБОП-1

ПБОП-1 — провод установочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — из двух или трех параллельно уложенных мягких медных проволок
Изоляция — изоляционный ПВХ пластикат. Расцветка — голубая, коричневая, черная или черная, голубая и желто-зеленая (для проводов с заземляющей жилой)
Оболочка — ПВД

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 10 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 12 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724


ПБОП-3

ПБОП-3 — провод установочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — одиночная или две-три параллельно уложенные мягкие медные многопроволочные 3 класса гибкости
Изоляция — изоляционный ПВХ пластикат. Расцветка — голубая, коричневая, черная или черная, голубая и желто-зеленая (для проводов с заземляющей жилой)
Оболочка — ПВД

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 5 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 12 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724


ПБТП

ПБТП — провод для изготовления термопар

ТУ 16.К13–020–93

Материал жилы | сплавы сопротивления
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — жила из сплавов сопротивления
Изоляция — изоляционный ПВД
Оболочка — ПВХ пластикат

Назначение:
для изготовления термопар.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более:
хромель — 1500 — 2400;
алюмель — 700 — 1200;
копель — 1000 — 1700;
изоляция проводов должна выдерживать испытание на проход напряжением 2000 В переменного тока.


ПВ-1

ПВ-1 — провод установочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — однопроволочная из мягкой медной проволоки. При сечении от 16 мм2 выполняется многопроволочной 2 класса гибкости
Изоляция — изоляционный ПВХ пластикат. Расцветка: белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая и желто-зеленая (для одножильных проводов сечением до 6 мм2)

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 10 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724
сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


ПВ-3

ПВ-3 — провод установочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — одиночная или две-три параллельно уложенные медные многопроволочные 3 класса гибкости
Изоляция — изоляционный ПВХ пластикат. Расцветка: белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая и желто-зеленая (для одножильных проводов сечением до 6 мм2)

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 5 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724
сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


ПВА

ПВА — провод авиационный, автотракторный и автомобильный

ТУ 16.К17–021–94

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная медная 5 класса гибкости
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка: белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая или двухцветная в виде чередующихся продольных полос указанных цветов

Назначение:
для соединения и монтажа электрооборудования и приборов с номинальным постоянным напряжением до 48 В при повышенных требованиях к гибкости и теплостойкости проводки преимущественно на легких грузовиках, легковых автомобилях и автобусах.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -40 °С до +105 °С;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 10 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724


ПВАМ

ПВАМ — провод авиационный, автотракторный и автомобильный

ТУ 16.К17–030–97

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная медная 5 класса гибкости
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка: белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая или двухцветная в виде чередующихся продольных полос указанных цветов

Назначение:
для соединения и монтажа приборов, электро- и электронного оборудования, в т.ч. электронных систем управления двигателем и впрыском топлива автомобиля. Провод специально ориентирован на современные модели легковых, грузопассажирских и грузовых автомобилей и автобусов и по своей конструкции, техническим требованиям и эксплуатационным параметрам полностью соответствуют европейским требованиям стандарта DIN 72551 ч.5 и 6.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пусков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -40 °С до +105 °С;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 8 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724
удельное объемное электрическое сопротивление изоляции при 70 °С, МОм/см — не менее 10 000.


ПВВ

ПВВ — провод авиационный, автотракторный и автомобильный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная медная
Изоляция — ПВХ пластикат черного цвета

Область применения
Провод предназначен для соединения приборов системы зажигания двигателей автомобилей, тракторов и мотоциклов.

Температура эксплуатации — от -40 до +70 °С

Провода маслобензостойки, озоностойки, стойки к растрескиванию при температуре 150±5 °С и к смене температур от -60 до +70 °С.


ПВГ

ПВГ — кабель силовой

ГОСТ 16442–80

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — круглая из мягкой медной проволоки. При сечении от 16 мм2 выполняется многопроволочной
Изоляция — композиция изоляционного ПВД
Сердечник — из одной изолированной жилы или скрученный из 2, 3, 4 или 5 жил. Для трех- четырех- и пятижильных кабелей выполняется со всеми жилами одного сечения или с одной нулевой жилой меньшего сечения, а при сечении основных жил до 16 мм2 — с нулевой или заземляющей
Оболочка — светотермостойкий ПВХ пластикат

Назначение:
передача и распределение электрической энергии в стационарных установках с номинальным переменным напряжением 0,66 или 1,0 кВ частотой 50 Гц.

Условия эксплуатации и монтажа:
прокладка — в кабельной канализации, тоннелях, помещениях, по стенам зданий и сооружений и на открытом воздухе при температуре не ниже -15 °С. Не рекомендуется прокладка в земле;
монтажные радиусы изгиба при прокладке — не менее 10 и 7,5 наружных диаметров соответственно для одножильных и многожильных кабелей;
рабочая температура эксплуатации — от -50 до +50 °С;
длительно допустимая температура нагрева жил при эксплуатации — 70 °С;
допустимый нагрев жил в аварийном режиме — 80 °С при длительности не более 8 часов в сутки и 1000 часов за весь срок службы
срок службы в нормальных условиях эксплуатации не менее 30 лет

Электрические характеристики:
электрическое сопротивление изоляции жил при температуре 20 °С, МОм/км, не менее:
при сечении до 1,5 мм2 — 12;
при сечении 2,5 — 4,0 мм2 — 10;
при сечении 6,0 мм2 — 9;
при сечении 10 — 240 мм2 — 7;
электрическое сопротивление изоляции при длительно допустимой температуре нагрева жил, МОм/км, не менее — 50;
максимальное рабочее напряжение электрической сети, кВ:
- для кабелей 0,66 кВ — 0,72;
- для кабелей 1 кВ — 1,2.


ПВС

ПВС — провод соединительный

ГОСТ 7399–97

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная из мягкой медной проволоки 5 класса гибкости. Жилы скручены в сердечник
Изоляция — изоляционный ПВХ пластикат
Оболочка — ПВХ пластикат. Расцветка: черная или белая

Назначение:
подвижное и неподвижное присоединение различных электрических машин, приборов, теле- и радиоаппаратуры, электроинструмента и других подобных установок бытового и промышленного назначения к электрическим сетям с номинальным напряжением до 380 В систем 380/380 или 380/660 В.

Условия эксплуатации:
диапазон рабочих температур — от -40 °С до +40 °С;
срок службы проводов в нормальных условиях эксплуатации — не менее 6 лет

Электрические характеристики:
удельное электрическое сопротивление жил постоянному току при температуре 20 °С, Ом·мм2/м, не менее — 0,01724
номинальные токовые нагрузки, А — не более:
- при сечении жилы 0,75 мм2 — 6,0;
- при сечении жилы 1,0 мм2 — 10,0;
- при сечении жилы 1,5 мм2 — 16,0;
- при сечении жилы 2,5 мм2 — 25,0.


ПГВА

ПГВА — провод авиационный, автотракторный и автомобильный

ТУ 16.К17–021–94

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная медная 3 класса гибкости
Изоляция — окрашенный изоляционный ПВХ пластикат. Расцветка — белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая или двухцветная в виде чередующихся продольных полос указанных цветов

Назначение:
для соединения и монтажа электрооборудования и приборов с номинальным постоянным напряжением до 48 В преимущественно на тракторах, сельскохозяйственных машинах, грузовых автомобилях и городском пассажирсокм транспорте.

Условия эксплуатации и монтажа:
прокладка — в виде одиночных проводов или пучков и жгутов в коробах, лотках, трубах или в специальных пустотных каналах и непосредственно по стенкам изделий;
температура эксплуатации — от -40 °С до +70 °С;
срок службы проводов в нормальных условиях эксплуатации и при сохранении показателей надежности — не менее 10 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом,мм2/м, не более — 0,01724


ПГЛ

ПГЛ — провод неизолированный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная, скрученная из мягких медных луженых проволок

Назначение:
для выводов полупроводниковых приборов, работающих при температуре от -6 до +140 °С, относительной влажности 98% при температуре +35 °С.

Электрические характеристики:
сопротивление материала проволок на длине 1 км при температуре 20 °С, Ом, не более
- при сечении 0,16 мм2 — 126,0;
- при сечении 66,0 мм2 — 0,31.


ПКСВ

ПКСВ — провод кроссовый

ТУ 16.К71–80–90

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — окрашенный изоляционный ПВХ пластикат

Область применения
Kроссовый станционный провод предназначен для осуществления нестационарных включений в кроссах телефонных станций при постоянном напряжении до 120В.

Конструктивно выполнен в виде двух, трёх, или четырёх скрученных жил.
Монтаж провода производится при температуре не ниже -5 °С.
Минимальный срок службы — 5 лет при эксплуатации при температурах от -10 до +50 °C.


ППБН

ППБН — провод бытовой

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 22486–77, жилы уложены параллельно
Изоляция — ПВХ пластикат

Назначение:
для фиксированного монтажа и временного присоединения приборов слабого тока бытового назначения на переменное напряжение до 250 В.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


ППВ

ППВ — провод установочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — из двух или трех параллельно уложенных мягких медных проволок
Изоляция — изоляционный ПВХ пластикат. Расцветка: белая, серая, желтая, оранжевая, красная, розовая, голубая, зеленая, коричневая, черная, фиолетовая и желто-зеленая (для одножильных проводов сечением до 6 мм2)

Назначение:
для электрических установок, стационарной прокладки в силовых осветительных сетях, а также неподвижного монтажа электрооборудования машин, механизмов и станков на номинальное напряжение до 450 В (для сетей 450/750 В) с частотой до 400 Гц или постоянное напряжение до 1000 В.

Условия эксплуатации и монтажа:
прокладка — в пустотных каналах строительных конструкций, монтажный коробах, лотках, трубах, а также в жгутах внутри распределительных счетов, электрошкафов и пультов управления оборудования;
температура прокладки — не ниже -15 °С;
монтажные радиусы изгиба — не менее 10 диаметров;
условия эксплуатации — температура окружающей среды до -50 °С и относительная влажность воздуха до 100% при температуре до +35 °С;
длительно допустимая температура нагрева жил — не более 70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
удельное электрическое сопротивление жилы при температуре 20 °С, Ом·мм2/м, не более — 0,01724
электрическое сопротивление изоляции при 20 °С, кОм/км, не менее:
- при приемке и поставке — 1000;
- на период эксплуатации и хранения — 10.


ПРПВМ

ПРПВМ — кабель телефонной связи и радиофикации

ТУ 16–705.450–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — полиэтилен высокого давления (ПВД)
Оболочка — светотермостойкий ПВХ пластикат

Область применения
Однопарные кабели телефонной связи и радиофикации, предназначенные для эксплуатации при напряжении до 380 В с частотой до 10кГц на абонентских линиях телефонной связи и распределительных сетях проводного вещания.

Конструктивно выполнены в виде двух параллельно уложенных жил в общей оболочке.

Прокладка- при температуре не ниже -10 в грунте, телефонной канализации, коллекторах, по стенам зданий или на опорах воздушных линий не подверженных сильным обледенениям и ветрам
Минимальный срок службы — 10 лет при эксплуатации в диапазоне температур от -40 до +60 °C.


ПРППМ

ПРППМ — кабель телефонной связи и радиофикации

ТУ 16–705.450–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — полиэтилен высокого давления (ПВД)
Оболочка — светостабилизированный ПВД

Область применения
Однопарные кабели телефонной связи и радиофикации, предназначенные для эксплуатации при напряжении до 380 В с частотой до 10кГц на абонентских линиях телефонной связи и распределительных сетях проводного вещания.

Конструктивно выполнены в виде двух параллельных жил в общей оболочке.

Прокладка- при температуре не ниже -10 в грунте, телефонной канализации, коллекторах, по стенам зданий или на опорах воздушных линий не подверженных сильным обледенениям и ветрам.
Минимальный срок службы — 10 лет при эксплуатации в диапазоне температур от -60 до +50 °C


ПСД

ПСД — провод обмоточный

ТУ 302.08.003–92

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока прямоугольного сечения (марка ПММ по ГОСТ 434–78)
Изоляция — два слоя стеклянной нити, наложенных во взаимно противоположных направлениях плотными ровными рядами с подклейкой и порпиткой термореактивным лаком ЭП-934

Назначение:
для обмоток электрических машин, аппаратов и приборов, катушек измерительных и регулирующих приборов.

Условия эксплуатации и монтажа:
допустимая минимальная температура окружающей среды при эксплуатации — -60 °С;
класс нагревостойкости— F (155 °С).

Технические характеристики:
пробивное напряжение, В, не менее — 550 — 650 после изгиба по большей стороне на стержень;
эластичность изоляции в исходном состоянии или после пребывания в термостате в течение 24 часов — изгиб вокруг стержня;
прочность изоляции к механическим воздействиям, число двойных ходов иглы, мин/среднее — 200/350;
относительно удлинение, %, не менее — 30 — 34.


ПСДКТ

ПСДКТ — провод обмоточный

ТУ 16.К71–129–91

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока прямоугольного сечения (марка ПММ по ГОСТ 434–78) или круглого сечения (марка ММ по ТУ 16.71–087–90)
Изоляция — два слоя стеклянной нити, наложенных во взаимно противоположных направлениях плотными ровными рядами с подклейкой и порпиткой нагревостойким электроизоляционным кремнийорганическим лаком

Назначение:
для обмоток турбо и гидро генераторов, сухих трансформаторов, электродвигателей, эксплуатируемых в тяжелых условиях (химстойкое оборудование, морские суда, краны).

Условия эксплуатации и монтажа:
допустимая минимальная температура окружающей среды при эксплуатации — -60 °С;
класс нагревостойкости— 200 (200 °С).

Технические характеристики:
пробивное напряжение, В, не менее — 350 — 500 после изгиба плашмя, 400 — после изгиба по ребру;
эластичность изоляции в исходном состоянии или после пребывания в термостате в течение 24 часов:
для прямоугольного сечения — изгиб вокруг стержня;
для круглого сечения — навивание на стержень;
прочность изоляции к механическим воздействиям, число двойных ходов иглы, мин/среднее:
для прямоугольного сечения — 50/70;
для круглого сечения — 10/25;
относительно удлинение, %, не менее:
для прямоугольного сечения — 30 — 34;
для круглого сечения — 30.


ПСДТ

ПСДТ — провод обмоточный

ТУ 16.К71–129–91

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока прямоугольного сечения (марка ПММ по ГОСТ 434–78) или круглого сечения (марка ММ по ТУ 16.71–087–90)
Изоляция — два слоя стеклянной нити, наложенных во взаимно противоположных направлениях плотными ровными рядами с подклейкой и порпиткой нагревостойким электроизоляционным глифталевым лаком

Назначение:
для обмоток турбо и гидро генераторов, сухих трансформаторов, электродвигателей, эксплуатируемых в тяжелых условиях (химстойкое оборудование, морские суда, краны).

Условия эксплуатации и монтажа:
допустимая минимальная температура окружающей среды при эксплуатации — -60 °С;
класс нагревостойкости— F (155 °С).

Технические характеристики:
пробивное напряжение, В, не менее — 450 — 550 после изгиба плашмя, 400 — после изгиба по ребру;
эластичность изоляции в исходном состоянии или после пребывания в термостате в течение 24 часов:
для прямоугольного сечения — изгиб вокруг стержня;
для круглого сечения — навивание на стержень;
прочность изоляции к механическим воздействиям, число двойных ходов иглы, мин/среднее:
для прямоугольного сечения — 150/200;
для круглого сечения — 75/120;
относительно удлинение, %, не менее — 30 — 34.


ПСМ

ПСМ — провод монтажный

ТУ 16.К13–020–93

Материал жилы | сталемедная проволока
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — сталемедная проволока по ТУ 14–4-224–72
Изоляция — ПВХ пластикат

Назначение:
для выполнения ремонтных монтажных работ в сетях с напряжением до 36 В.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 550;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


ПСЩ

ПСЩ — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | серебро
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные серебряные проволоки.

Назначение:
провода нормальной гибкости, предназначены для щеток электрических машин.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 0,05 мм2 — 11,1;
— при сечении 2,5 мм2 — 422,6;
рабочая температура — от -60 до +300 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при нормальных климатических условиях — 20 000;
при температуре до 100 °С — 5000;
при температуре до 180 °С — 500;
при температуре до 250 °С — 250;
при температуре до 300 °С — 25;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 21 год.

Электрические характеристики:
сопротивление жилы на длине 1 км, Ом, не более
на период приемки и поставки:
— при сечении 0,05 мм2 — 353,0;
— при сечении 2,5 мм2 — 7,4;
на период эксплуатации и хранения:
— при сечении 0,05 мм2 — 388,0;
— при сечении 2,5 мм2 — 8,14;
допустимая токовая нагрузка, А
— при сечении 0,05 мм2 — 0,7;
— при сечении 2,5 мм2 — 26,0.

Провод после скрутки отжигают.


ПТЛ-200

ПТЛ-200 — провод авиационный, автотракторный и автомобильный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Расшифровка маркировки:
П — провод
Т — теплостойкий
Л — лакированный
200 — максимальная рабочая температура

Жила — медная луженая проволока
Изоляция — обмотка из пленок фторопласта Ф-4
Оплетка — из стеклопряжи с последующей лакировкой кремнийорганическим лаком

Назначение:
для фиксированного монтажа бортовой электрической сети авиационной техники на переменное напряжение до 250 В частоты до 5 кГц или постоянным напряжением 250 В, работающей при температуре от -60 до +200 °С.

Условия эксплуатации и монтажа:
рабочая температура — от -60 до +200 °С;
температура прокладки — не ниже -40 °С;
провода стойки к воздействию:
— механических факторов (синусоидальной вибрации, механическим ударам многократного и одноразового действия, линейным ускорениям и акустическим шумам, истираниям);
— соляного (морского) тумана;
— плесневых грибов;
— газовых сред;
— специальных факторов;
максимальный срок службы— 20 лет;
минимальная наработка, ч— 5000

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более:
при сечении жилы 0,35 мм2 — 58,7;
при сечении жилы 1,0 мм2 — 20,4;
при сечении жилы 10,0 мм2 — 2,04;
при сечении жилы 35,0 мм2 — 0,558;
при сечении жилы 70,0 мм2 — 0,286;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
при приемке и поставке — 1000;
на период эксплуатации и хранения — 250;
при температуре +200 °С — 500.


ПТЛ-250

ПТЛ-250 — кабель авиационный, автотракторный и автомобильный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Расшифровка маркировки:
П — провод
Т — теплостойкий
Л — лакированный
250 — максимальная рабочая температура

Жила — медная посеребрянная проволока
Изоляция — обмотка из пленок фторопласта Ф-4
Оплетка — из стеклопряжи с последующей лакировкой кремнийорганическим лаком

Назначение:
для фиксированного монтажа бортовой электрической сети авиационной техники на переменное напряжение до 250 В частоты до 5 кГц или постоянным напряжением 250 В, работающей при температуре от -60 до +250 °С.

Условия эксплуатации и монтажа:
рабочая температура — от -60 до +250 °С;
температура прокладки — не ниже -40 °С;
провода стойки к воздействию:
— механических факторов (синусоидальной вибрации, механическим ударам многократного и одноразового действия, линейным ускорениям и акустическим шумам, истираниям);
— соляного (морского) тумана;
— плесневых грибов;
— газовых сред;
— специальных факторов;
максимальный срок службы— 20 лет;
минимальная наработка, ч— 1000

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более:
при сечении жилы 0,35 мм2 — 58,7;
при сечении жилы 1,0 мм2 — 20,4;
при сечении жилы 10,0 мм2 — 2,04;
при сечении жилы 35,0 мм2 — 0,558;
при сечении жилы 70,0 мм2 — 0,286;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
при приемке и поставке — 1000;
на период эксплуатации и хранения — 250;
при температуре +250 °С — 500.


ПТЛЭ-200

ПТЛЭ-200 — провод авиационный, автотракторный и автомобильный

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки:
П — провод
Т — теплостойкий
Л — лакированный
Э — экранированный
200 — максимальная рабочая температура

Жила — медная луженая проволока
Изоляция — обмотка из пленок фторопласта Ф-4
Оплетка — из стеклопряжи с последующей лакировкой кремнийорганическим лаком
Экран — из медных луженых оловом проволок номинальным диаметром 0,12 — 0,30 мм

Назначение:
для фиксированного монтажа бортовой электрической сети авиационной техники на переменное напряжение до 250 В частоты до 5 кГц или постоянным напряжением 250 В, работающей при температуре от -60 до +200 °С.

Условия эксплуатации и монтажа:
рабочая температура — от -60 до +200 °С;
температура прокладки — не ниже -40 °С;
провода стойки к воздействию:
— механических факторов (синусоидальной вибрации, механическим ударам многократного и одноразового действия, линейным ускорениям и акустическим шумам, истираниям);
— соляного (морского) тумана;
— плесневых грибов;
— газовых сред;
— специальных факторов;
максимальный срок службы— 20 лет;
минимальная наработка, ч— 3000

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более:
при сечении жилы 0,35 мм2 — 58,7;
при сечении жилы 1,0 мм2 — 20,4;
при сечении жилы 10,0 мм2 — 2,04;
при сечении жилы 35,0 мм2 — 0,558;
при сечении жилы 70,0 мм2 — 0,286;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
при приемке и поставке — 1000;
на период эксплуатации и хранения — 250;
при температуре +200 °С — 500.


ПТЛЭ-250

ПТЛЭ-250 — кабель авиационный, автотракторный и автомобильный

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки:
П — провод
Т — теплостойкий
Л — лакированный
Э — экранированный
250 — максимальная рабочая температура

Жила — медная посеребрянная проволока
Изоляция — обмотка из пленок фторопласта Ф-4
Оплетка — из стеклопряжи с последующей лакировкой кремнийорганическим лаком
Экран — из медных луженых оловом проволок номинальным диаметром 0,12 — 0,30 мм

Назначение:
для фиксированного монтажа бортовой электрической сети авиационной техники на переменное напряжение до 250 В частоты до 5 кГц или постоянным напряжением 250 В, работающей при температуре от -60 до +250 °С.

Условия эксплуатации и монтажа:
рабочая температура — от -60 до +250 °С;
температура прокладки — не ниже -40 °С;
провода стойки к воздействию:
— механических факторов (синусоидальной вибрации, механическим ударам многократного и одноразового действия, линейным ускорениям и акустическим шумам, истираниям);
— соляного (морского) тумана;
— плесневых грибов;
— газовых сред;
— специальных факторов;
максимальный срок службы— 20 лет;
минимальная наработка, ч— 1000

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более:
при сечении жилы 0,35 мм2 — 58,7;
при сечении жилы 1,0 мм2 — 20,4;
при сечении жилы 10,0 мм2 — 2,04;
при сечении жилы 35,0 мм2 — 0,558;
при сечении жилы 70,0 мм2 — 0,286;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
при приемке и поставке — 1000;
на период эксплуатации и хранения — 250;
при температуре +250 °С — 500.


ПУГНП

ПУГНП — провод бытовой

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — ПВХ пластикат
Оболочка — ПВХ пластикат

Назначение:
провод гибкий предназначен для стационарной прокладки в осветительных сетях напряжением до 250 В переменного тока частотой 50 Гц, в том числе по деревянным конструкциям.

Условия эксплуатации и монтажа:
монтажные радиусы изгиба при прокладке — не менее 10 наружных диаметров;
рабочая температура эксплуатации — от -50 до +70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
сопротивление материала жил при температуре 20 °С, Ом/км, не более:
при сечении 1,5 мм2 — 12,1;
при сечении 2,5 мм2 — 7,41;
при сечении 4,0 мм2 — 4,61.


ПУН

ПУН — провод бытовой

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77
Изоляция — ПВХ пластикат или резина

Назначение:
для стационарной прокладки во временных осветительных сетях напряжением до 250 В переменного тока, по несгораемым конструкциям.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
провода не распространяют горение;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


ПУНП

ПУНП — провод бытовой

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — ПВХ пластикат
Оболочка — ПВХ пластикат

Назначение:
для стационарной прокладки в осветительных сетях напряжением до 250 В переменного тока частотой 50 Гц, в том числе по деревянным конструкциям.

Условия эксплуатации и монтажа:
монтажные радиусы изгиба при прокладке — не менее 10 наружных диаметров;
рабочая температура эксплуатации — от -50 до +70 °С;
срок службы в нормальных условиях эксплуатации не менее 15 лет

Электрические характеристики:
сопротивление материала жил при температуре 20 °С, Ом/км, не более:
при сечении 1,5 мм2 — 12,1;
при сечении 2,5 мм2 — 7,41;
при сечении 4,0 мм2 — 4,61.


ПУНР

ПУНР — провод бытовой

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77
Изоляция — ПВХ пластикат или ПВД, или резина

Назначение:
для стационарной прокладки в осветительных сетях напряжением до 250 В переменного тока.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 2000 В переменного тока.


ПЩ

ПЩ — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные медные проволоки.

Назначение:
провода нормальной гибкости, предназначены для щеток электрических машин.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 0,04 мм2 — 7,77;
— при сечении 10,0 мм2 — 1769,4.
рабочая температура — от -60 до +230 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при температуре от -60 до 85 °С — 10 000;
при температуре до 100 °С — 5000;
при температуре до 125 °С — 1000;
при температуре до 150 °С — 300;
при температуре до 200 °С — 200
при температуре до 230 °С — 30 для проводов сечением более 1,5 мм2;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 16 лет.

Электрические характеристики:
сопротивление жилы на длине 1 км, Ом, не более
на период приемки и поставки:
—при сечении 0,04 мм2 — 445,0;
—при сечении 6,0 мм2 — 3,4;
—при сечении 16,0 мм2 — 1,2;
на период эксплуатации и хранения:
—при сечении 0,04 мм2 — 534,0;
—при сечении 6,0 мм2 — 4,1;
—при сечении 16,0 мм2 — 1,44;
допустимая токовая нагрузка, А
—при сечении 0,04 мм2 — 1,15;
—при сечении 10,0 мм2 — 75,0

Провод после скрутки отжигают.


ПЩМЛ

ПЩМЛ — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные медные луженые проволоки.

Назначение:
провода нормальной гибкости, предназначены для щеток электрических машин.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 0,7 мм2 — 128;
— при сечении 10,0 мм2 — 1734,0;
рабочая температура — от -60 до +180 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при нормальных климматических условиях — 20000;
при температуре до 100 °С — 5000;
при температуре до 180 °С — 1000;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 21 год.

Электрические характеристики:
электрическое сопротивление жилы, Ом, не более
на период приемки и поставки:
— при сечении 0,7 мм2 — 28,0;
— при сечении 10,0 мм2 — 2,0;
на период эксплуатации и хранения:
— при сечении 0,7 мм2 — 30,8;
— при сечении 10,0 мм2 — 2,2;
допустимая токовая нагрузка, А
— при сечении 0,7 мм2 — 11,0;
— при сечении 10,0 мм2 — 75,0.


ПЩМС

ПЩМС — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные медные посеребряные проволоки.

Назначение:
провода нормальной гибкости, предназначены для щеток электрических машин.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 0,025 мм2 — 6,9;
— при сечении 10,0 мм2 — 1504,0;
рабочая температура — от -60 до +300 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при нормальных климматических условиях — 20000;
при температуре до 100 °С — 5000;
при температуре до 180 °С — 500;
при температуре до 250 °С — 250;
при температуре до 300 °С — 25;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 21 год.

Электрические характеристики:
сопротивление жилы на длине 1 км, Ом, не более
на период приемки и поставки:
— при сечении 0,025 мм2 — 680,0;
— при сечении 10,0 мм2 — 2,0;
на период эксплуатации и хранения:
— при сечении 0,025 мм2 — 748,0;
— при сечении 10,0 мм2 — 2,2;
допустимая токовая нагрузка, А
— при сечении 0,025 мм2 — 0,35;
— при сечении 10,0 мм2 — 75,0;

Провод после скрутки отжигают.


ПЩС

ПЩС — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные медные проволоки.

Назначение:
провода обосбой гибкости, предназначены для щеток электрических машин.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 1,00 мм2 — 178,0;
— при сечении 10,0 мм2 — 1794,7;
рабочая температура — от -60 до +230 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при температуре от -60 до 85 °С — 10 000;
при температуре до 100 °С — 5000;
при температуре до 125 °С — 1000;
при температуре до 150 °С — 300;
при температуре до 200 °С — 200
при температуре до 230 °С — 30 для проводов сечением более 1,5 мм2;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 16 лет.

Электрические характеристики:
сопротивление жилы на длине 1 км, Ом, не более
на период приемки и поставки:
— при сечении 1,0 мм2 — 21,0;
— при сечении 16,0 мм2 — 1,2;
на период эксплуатации и хранения:
— при сечении 1,0 мм2 — 25,0;
— при сечении 16,0 мм2 — 1,44;
допустимая токовая нагрузка, А
— при сечении 1,00 мм2 — 15,0;
— при сечении 16,0 мм2 — 100,0.

Провод после скрутки отжигают.


ПЩСМЛ

ПЩСМЛ — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные медные луженые проволоки.

Назначение:
провода особой гибкости, предназначены для щеток электрических машин.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 4,0 мм2 — 732,9;
— при сечении 6,0 мм2 — 1026,0;
— -при сечении 10,0 мм2 — 1759,0;
рабочая температура — от -60 до +180 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при нормальных климматических условиях — 20000;
при температуре до 100 °С — 5000;
при температуре до 180 °С — 1000;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 21 год.

Технические характеристики:
электрическое сопротивление жилы, Ом, не более
на период приемки и поставки:
— при сечении 4,0 мм2 — 4,8;
— при сечении 6,0 мм2 — 3,4;
— при сечении 10,0 мм2 — 2,0;
на период эксплуатации и хранения:
— при сечении 4,0 мм2 — 5,3;
— при сечении 6,0 мм2 — 3,74;
— при сечении 10,0 мм2 — 2,2;
допустимая токовая нагрузка, А
— при сечении 4,0 мм2 — 38,0;
— при сечении 6,0 мм2 — 50,0;
— при сечении 10,0 мм2 — 75,0.


ПЩСМС

ПЩСМС — провод неизолированный

ТУ ВД 16–705.467–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скрученные медные посеребрянные проволоки.

Назначение:
провода особой гибкости, предназначены для щеток электрических машин.

Условия эксплуатации и монтажа:
разрывное усилие, Н (кгс), не менее
— при сечении 0,75 мм2 — 86,8;
— при сечении 10,0 мм2 — 1222,8;
рабочая температура — от -60 до +300 °С;
провода должны выдерживать:
атмосферные осадки (роса, иней, дождь);
соляной туман;
солнечное излучение (интегральное, ультрафиолетовое);
статическую, динамическую пыль (песок);
плесневые грибы;
минимальная наработка, ч:
при нормальных климатических условиях — 20 000;
при температуре до 100 °С — 5000;
при температуре до 180 °С — 500;
при температуре до 250 °С — 250;
при температуре до 300 °С — 25;
минимальный срок службы при соблюдении требований к условиям эксплуатации — 21 год.

Технические характеристики:
электрическое сопротивление жилы, Ом, не более
на период приемки и поставки:
— при сечении 0,75 мм2 — 27,0;
— при сечении 10,0 мм2 — 2,0;
на период эксплуатации и хранения:
— при сечении 0,75 мм2 — 29,7;
— при сечении 10,0 мм2 — 2,2;
допустимая токовая нагрузка, А
— при сечении 0,75 мм2 — 11,0;
— при сечении 10,0 мм2 — 75,0.


РК 501111

РК 50–11–11 — кабель радиочастотный

ГОСТ 11326.7–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–11–11
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
11 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
1 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 140 мм
— при монтаже при температуре выше 5 °С — 70 мм
— при монтаже при температуре ниже 5 °С; — 140 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±2;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,10;
при частоте 3,0 ГГц — 0,75;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 5,5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 14;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 5,2;
при частоте 0,1 ГГц — 1,03;
при частоте 1,0 ГГц — 0,32.


РК 501113

РК 50–11–13 — кабель радиочастотный

ГОСТ 11326.21–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–11–13
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
11 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
3 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 140 мм
— при монтаже при температуре выше 5 °С — 70 мм
— при монтаже при температуре ниже 5 °С; — 140 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 5000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±2;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,10;
при частоте 3,0 ГГц — 0,75;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 5,5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 14;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 5,2;
при частоте 0,1 ГГц — 1,03;
при частоте 1,0 ГГц — 0,32.


РК 502-11

РК 50–2-11 — кабель радиочастотный

ГОСТ 11326.1–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–2-11
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
2 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
1 — порядковый номер разработки

Внутренний проводник — посеребренная сталемедная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из посеребренной медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 40 мм
— при монтаже при температуре выше 5 °С — 20 мм
— при монтаже при температуре ниже 5 °С; — 40 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 5000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,3;
при частоте 3,0 ГГц — 1,8;
сопротивление связи, мОм/м — 320;
напряжение начала внутренних разрядов в изоляции, кВ — 1,5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 3,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 0,55;
при частоте 0,1 ГГц — 0,11;
при частоте 1 ГГц — 0,046;
при частоте 10 ГГц — 0,01.


РК 502-13

РК 50–2-13 — кабель радиочастотный

ГОСТ 11326.15–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–2-13
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
2 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
3 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 40 мм
— при монтаже при температуре выше 5 °С — 20 мм
— при монтаже при температуре ниже 5 °С; — 40 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 2000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,3;
при частоте 3,0 ГГц — 1,8;
сопротивление связи, мОм/м — 320;
напряжение начала внутренних разрядов в изоляции, кВ — 1,5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 3,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 0,52;
при частоте 0,1 ГГц — 0,115;
при частоте 1 ГГц — 0,048;
при частоте 10 ГГц — 0,015.


РК 503-13

РК 50–3-13 — кабель радиочастотный

ГОСТ 11326.16–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–3-13
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
3 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
3 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из луженой медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 60 мм
— при монтаже при температуре выше 5 °С — 30 мм
— при монтаже при температуре ниже 5 °С; — 60 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 2000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±2,5;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,25;
при частоте 3,0 ГГц — 1,4;
сопротивление связи, мОм/м — 320;
напряжение начала внутренних разрядов в изоляции, кВ — 2,0;
испытательное напряжение частотой 50 Гц изоляции, кВ — 4,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 0,90;
при частоте 0,1 ГГц — 0,30;
при частоте 1 ГГц — 0,07;
при частоте 10 ГГц — 0,02.


РК 507-11

РК 50–7-11 — кабель радиочастотный

ГОСТ 11326.4–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–7-11
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
7 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
1 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 100 мм
— при монтаже при температуре выше 5 °С — 50 мм
— при монтаже при температуре ниже 5 °С; — 100 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±2;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,14;
при частоте 3,0 ГГц — 0,8;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 4;
испытательное напряжение частотой 50 Гц изоляции, кВ — 10;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 1,22;
при частоте 0,1 ГГц — 0,60;
при частоте 1,0 ГГц — 0,11;
при частоте 10 ГГц — 0,04.


РК 507-15

РК 50–7-15 — кабель радиочастотный

ГОСТ 11326.18–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–7-15
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
7 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
5 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 100 мм
— при монтаже при температуре выше 5 °С — 50 мм
— при монтаже при температуре ниже 5 °С; — 100 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 4000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±2;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,14;
при частоте 3,0 ГГц — 0,8;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 4;
испытательное напряжение частотой 50 Гц изоляции, кВ — 10;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 2,0;
при частоте 0,1 ГГц — 0,55;
при частоте 1,0 ГГц — 0,108;
при частоте 10 ГГц — 0,036.


РК 509-11

РК 50–9-11 — кабель радиочастотный

ГОСТ 11326.6–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–9-11
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
9 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
1 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 120 мм
— при монтаже при температуре выше 5 °С — 60 мм
— при монтаже при температуре ниже 5 °С; — 120 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±2;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,12;
при частоте 3,0 ГГц — 0,75;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 10;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 4,0;
при частоте 0,1 ГГц — 0,80;
при частоте 1,0 ГГц — 0,32;
при частоте 10 ГГц — 0,05.


РК 509-12

РК 50–9-12 — кабель радиочастотный

ГОСТ 11326.20–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 50–9-12
РК — радиочастотный коаксиальный кабель
50 — номинальное волновое сопротивление
9 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
2 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 120 мм
— при монтаже при температуре выше 5 °С — 60 мм
— при монтаже при температуре ниже 5 °С; — 120 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 5000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 50 ±2;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,12;
при частоте 3,0 ГГц — 0,75;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 10;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 4,0;
при частоте 0,1 ГГц — 0,90;
при частоте 1,0 ГГц — 0,23;
при частоте 10 ГГц — 0,056.


РК 752-13

РК 75–2-13 — кабель радиочастотный

ГОСТ 11326.70–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–2-13
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
2 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
3 — порядковый номер разработки

Внутренний проводник — луженая медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из луженой медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 30 мм
— при монтаже при температуре выше 5 °С — 15 мм
— при монтаже при температуре ниже 5 °С; — 30 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 5 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3,5;
коэффициент затухания при частоте 3,0 ГГц, дБ/м — 2,1;
сопротивление связи, мОм/м — 320;
напряжение начала внутренних разрядов в изоляции, кВ — 0,9;
испытательное напряжение частотой 50 Гц изоляции, кВ — 1,9;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 0,41;
при частоте 0,1 ГГц — 0,108;
при частоте 1,0 ГГц — 0,048;
при частоте 10 ГГц — 0,016.


РК 754-11

РК 75–4-11 — кабель радиочастотный

ГОСТ 11326.8–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–4-11
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
4 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
1 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 70 мм
— при монтаже при температуре выше 5 °С — 40 мм
— при монтаже при температуре ниже 5 °С; — 70 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,18;
при частоте 3,0 ГГц — 1,0;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 2,5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 5,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 1,05;
при частоте 0,1 ГГц — 0,40;
при частоте 1,0 ГГц — 0,08;
при частоте 10 ГГц — 0,02.


РК 754-12

РК 75–4-12 — кабель радиочастотный

ГОСТ 11326.9–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–4-12
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
4 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
2 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 70 мм
— при монтаже при температуре выше 5 °С — 40 мм
— при монтаже при температуре ниже 5 °С; — 70 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,18;
при частоте 3,0 ГГц — 1,0;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 2,0;
испытательное напряжение частотой 50 Гц изоляции, кВ — 5,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 1,02;
при частоте 0,1 ГГц — 0,32;
при частоте 1,0 ГГц — 0,08;
при частоте 10 ГГц — 0,026.


РК 754-15

РК 75–4-15 — кабель радиочастотный

ГОСТ 11326.22–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–4-15
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
4 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
5 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 70 мм
— при монтаже при температуре выше 5 °С — 40 мм
— при монтаже при температуре ниже 5 °С; — 70 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 3000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,18;
при частоте 3,0 ГГц — 1,0;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 2,5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 5;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 1,02;
при частоте 0,1 ГГц — 0,32;
при частоте 1,0 ГГц — 0,07;
при частоте 10 ГГц — 0,2.


РК 754-16

РК 75–4-16 — кабель радиочастотный

ГОСТ 11326.23–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–4-16
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
4 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
6 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 70 мм
— при монтаже при температуре выше 5 °С — 40 мм
— при монтаже при температуре ниже 5 °С; — 70 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 3000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±2,5;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,18;
при частоте 3,0 ГГц — 1,0;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 2,0;
испытательное напряжение частотой 50 Гц изоляции, кВ — 5;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 1,08;
при частоте 0,1 ГГц — 0,38;
при частоте 1,0 ГГц — 0,08;
при частоте 10 ГГц — 0,023.


РК 757-11

РК 75–7-11 — кабель радиочастотный

ГОСТ 11326.10–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–7-11
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
7 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
1 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 100 мм
— при монтаже при температуре выше 5 °С — 50 мм
— при монтаже при температуре ниже 5 °С; — 100 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,13;
при частоте 3,0 ГГц — 0,85;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 4,0;
испытательное напряжение частотой 50 Гц изоляции, кВ — 8,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 2,0;
при частоте 0,1 ГГц — 0,68;
при частоте 1,0 ГГц — 0,19;
при частоте 10 ГГц — 0,05.


РК 757-12

РК 75–7-12 — кабель радиочастотный

ГОСТ 11326.11–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–7-12
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
7 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
2 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 100 мм
— при монтаже при температуре выше 5 °С — 50 мм
— при монтаже при температуре ниже 5 °С; — 100 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,14;
при частоте 3,0 ГГц — 0,80;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 4,0;
испытательное напряжение частотой 50 Гц изоляции, кВ — 8,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 2,22;
при частоте 0,1 ГГц — 0,53;
при частоте 1,0 ГГц — 0,108;
при частоте 10 ГГц — 0,03.


РК 757-15

РК 75–7-15 — кабель радиочастотный

ГОСТ 11326.24–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–7-15
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
7 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
5 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 100 мм
— при монтаже при температуре выше 5 °С — 50 мм
— при монтаже при температуре ниже 5 °С; — 100 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 4000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,13;
при частоте 3,0 ГГц — 0,85;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 4;
испытательное напряжение частотой 50 Гц изоляции, кВ — 8;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 2,2;
при частоте 0,1 ГГц — 0,60;
при частоте 1,0 ГГц — 0,11;
при частоте 10 ГГц — 0,04.


РК 757-16

РК 75–7-16 — кабель радиочастотный

ГОСТ 11326.25–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–7-16
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
7 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
6 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 100 мм
— при монтаже при температуре выше 5 °С — 50 мм
— при монтаже при температуре ниже 5 °С; — 100 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 4000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,14;
при частоте 3,0 ГГц — 0,85;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 3;
испытательное напряжение частотой 50 Гц изоляции, кВ — 8;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 2,2;
при частоте 0,1 ГГц — 0,56;
при частоте 1,0 ГГц — 0,11;
при частоте 10 ГГц — 0,035.


РК 759-12

РК 75–9-12 — кабель радиочастотный

ГОСТ 11326.26–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–9-12
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
9 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
2 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВХ пластикат

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 120 мм
— при монтаже при температуре выше 5 °С — 60 мм
— при монтаже при температуре ниже 5 °С; — 120 мм
максимально допустимая температура эксплуатации — 70 °С;
минимально допустимая температура эксплуатации — -40 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 5000;
минимальный срок службы в нормальных условиях эксплуатации — 8 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±2,5;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,12;
при частоте 3,0 ГГц — 0,75;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 10;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 3,8;
при частоте 0,1 ГГц — 0,90;
при частоте 1,0 ГГц — 0,28;
при частоте 10 ГГц — 0,062.


РК 759-13

РК 75–9-13 — кабель радиочастотный

ГОСТ 11326.12–79

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Расшифровка маркировки РК 75–9-13
РК — радиочастотный коаксиальный кабель
75 — номинальное волновое сопротивление
9 — номинальный диаметр изоляции
1 — сплошная изоляция обычной нагревостойкости
3 — порядковый номер разработки

Внутренний проводник — медная проволока
Изоляция — полиэтилен
Внешний проводник — оплетка из медной проволоки
Оболочка — ПВД

Назначение:
для соединения передающих и приемных антенн с радио- и телевизионными станциями, различных радиочастотных установок, межприборного и внутриприборного монтажа радиотехнических устройств, работающих на частотах выше 1 МГц.

Технические характеристики, условия эксплуатации и монтажа:
эксцентричность сплошной изоляции (максимальное смещение внутреннего проводника относительно продольной оси кабеля), не более — 10%
величина монтажных изгибов:
— при транспортировке — 120 мм
— при монтаже при температуре выше 5 °С — 60 мм
— при монтаже при температуре ниже 5 °С; — 120 мм
максимально допустимая температура эксплуатации — 85 °С;
минимально допустимая температура эксплуатации — -60 °С, при изгибах — -30 °С;
кабели устойчивы к воздействию:
— вибрационных нагрузок в диапазоне частот от 1 до 5000 Гц с ускорением 392 м/с2;
— ударных многократных нагрузок с ускорением до 1471 м/с2;
— ударных одиночных нагрузок с ускорением до 9810 м/с2;
— линейных нагрузок с ускорением до 4905 м/с2;
— повышенного атмосферного давления до 294 кПа;
— пониженного атмосферного давления до 0,67 кПа;
— плесневых грибов, минерального масла, соленой воды, бензина, динамического воздействия пыли, при инее с последующим оттаиванием, солнечной радиации, в соляном тумане;
максимальная наработка, ч — 10 000;
минимальный срок службы в нормальных условиях эксплуатации — 12 лет.

Электрические характеристики:
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, ТОм, не менее — 5;
коэффициент укорочения длины волны — 1,52;
волновое сопротивление, Ом — 75 ±3;
коэффициент затухания, дБ/м:
при частоте 0,2 ГГц — 0,12;
при частоте 3,0 ГГц — 0,75;
сопротивление связи, мОм/м — 200;
напряжение начала внутренних разрядов в изоляции, кВ — 4,5;
испытательное напряжение частотой 50 Гц изоляции, кВ — 9,0;
передаваемая мощность, кВт
при частоте 0,01 ГГц — 3,6;
при частоте 0,1 ГГц — 0,90;
при частоте 1,0 ГГц — 0,30;
при частоте 10 ГГц — 0,07.


СБ

СБ — кабель силовой

ГОСТ 18410–73

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги и битума
Броня — из стальных лент
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в земле (траншеях) с низкой коррозионной активностью (с наличием и без блуждающих токов) и средней коррозионной активностью (только для кабелей на напряжение 1 кВ) без блуждающих токов, по стенам вне зданий при возможности механических повреждений и наличии блуждающих токов, но при отсутствии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 17,76;
для многопроволочного исполнения — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


СБ2л

СБ2л — кабель силовой

ГОСТ 18410–73

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, битума и два слоя ПЭТФ лент, которые упрочняют подушку и защищают от коррозии свинцовую оболочку
Броня — из стальных лент
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в земле (траншеях) со средней и высокой коррозионной активностью (при возможности наличия блуждающих токов), по стенам вне зданий при сильной загруженности трассы другими кабелями, при возможности механических повреждений и наличии блуждающих токов, но при отсутствии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 17,76;
для многопроволочного исполнения — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


СБ2лГ

СБ2лГ — кабель силовой

ГОСТ 18410–73

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, битум и два слоя ПЭТФ лент, которые упрочняют подушку
Броня — из стальных оцинкованных лент

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в помещениях с нормальной средой, каналах, туннелях, при сильной загруженности трассы другими кабелями, при отсутствии опасности механических повреждений и значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 17,76;
для многопроволочного исполнения — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


СББбШв

СББбШв — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки и выпрессованная оболочка из изоляционного ПВД
Оболочка — шланг из светостабилизированного ПВД
Броня — две спиральные стальные ленты
Наружный покров — шланг из ПВХ пластиката

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 12 диаметров;
рабочая температура эксплуатации — от -40 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 12 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СББбШп

СББбШп — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки и выпрессованная оболочка из изоляционного ПВД
Оболочка — шланг из светостабилизированного ПВД
Броня — две спиральные стальные ленты
Наружный покров — шланг из ПВД

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 12 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 12 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБВГ

СБВГ — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки
Оболочка — светотермостойкий ПВХ пластикат

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — в помещениях, сухой кабельной канализации, тоннелях;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 7 диаметров;
рабочая температура эксплуатации — от -40 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 12 лет

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 150


СБВГнг

СБВГнг — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки
Оболочка — светотермостойкий ПВХ пластикат пониженной горючести

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — в помещениях, сухой кабельной канализации, тоннелях;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 7 диаметров;
рабочая температура эксплуатации — от -40 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 12 лет

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 150


СБГ

СБГ — кабель силовой

ГОСТ 18410–73

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги и битума
Броня — из стальных оцинкованных лент

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в каналах, блоках, туннелях, по стенам и потолкам помещений с нормальной средой, при наличии возможности попадания грунтовых вод, при отсутствии опасности механических повреждений и значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 17,76;
для многопроволочного исполнения — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


СБЗБбШв

СБЗБбШв — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | отсутствует
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Заполнитель — гидрофобинол
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки и выпрессованная оболочка из изоляционного ПВД
Оболочка — шланг из светостабилизированного ПВД
Броня — две спиральные стальные ленты
Наружный покров — шланг из ПВХ пластиката

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 12 диаметров;
рабочая температура эксплуатации — от -40 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 17 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 4000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБЗБбШп

СБЗБбШп — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | отсутствует
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Заполнение — гидрофобинол
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки и выпрессованная оболочка из изоляционного ПВД
Оболочка — шланг из светостабилизированного ПВД
Броня — две спиральные стальные ленты
Наружный покров — шланг из ПВХ пластиката

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 12 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 17 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 4000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБЗПАШп

СБЗПАШп — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | отсутствует
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Заполнение — гидрофобинол
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки и выпрессованная оболочка из изоляционного ПВД
Оболочка — прессованная алюминиевая трубка
Защитный покров — шланг из светостабилизированного ПВД

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 15 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 20 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
омическая асимметрия в рабочих парах, Ом/км — не более 1,5;
электрическое сопротивление изоляции жил, МОм/км, не менее — 4000;
рабочая емкость на 1 км длины, нФ, не более — 60
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБЗПБ

СБЗПБ — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | отсутствует
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Заполнение — гидрофобинол
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки
Оболочка — шланг из светостабилизированного ПВД
Броня — две спиральные стальные ленты
Защитный покров — стеклопряжа

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов при прокладке — не менее 12 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 17 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 4000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБЗПу

СБЗПу — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | отсутствует
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Заполнение — гидрофобинол
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки
Оболочка — шланг из светостабилизированного ПВД

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 7 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 17 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБл

СБл — кабель силовой

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, битума и один слой ПЭТФ лент, которые упрочняют подушку и защищают от коррозии свинцовую оболочку
Броня — из стальных лент
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в земле (траншеях) с низкой коррозионной активностью (с наличием и без блуждающих токов) и средней коррозионной активностью (только для кабелей на напряжение 1 кВ) без блуждающих токов, по стенам вне зданий при сильной загруженности трассы другими кабелями, при возможности механических повреждений и наличии блуждающих токов, но при отсутствии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 17,76;
для многопроволочного исполнения — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


СБПАШП

СБПАШП — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки и выпрессованная оболочка из изоляционного ПВД
Оболочка — прессованная алюминиевая трубка
Защитный покров — шланг из светостабилизированного ПВД

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 15 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 20 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
омическая асимметрия в рабочих парах, Ом/км — не более 1,5;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 150


СБПБ

СБПБ — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки
Оболочка — шланг из светостабилизированного ПВД
Броня — две спиральные стальные ленты
Наружный покров — стеклопряжа

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов при прокладке — не менее 12 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 12 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБПБГ

СБПБГ — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки или ленты ПЭТФ пленки
Оболочка — шланг из светостабилизированного ПВД
Защитный покров — броня из двух спиральных стальных лент

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — в помещениях, сухой кабельной канализации, тоннелях;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов при прокладке — не менее 12 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 12 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 100
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СБПу

СБПу — кабель сигнально-блокировочный

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная мягкая проволока диаметром 0,9 или 1,0 мм
Изоляция жил — композиция изоляционного ПЭ высокого давления (ПВД)
Сердечник — в зависимости от макроразмера кабеля скручен из 3 — 61 одиночной изолированной жилы или такого же количества пар жил
Поясная изоляция — спирально или продольно наложенные ленты ПЭТФ пленки
Оболочка — шланг из светостабилизированного ПВД

Назначение
Для электрических установок и цепей железнодорожной сигнализации, централизации и блокировки, а также систем пожарной и охранной сигнализации и автоматики с номинальным переменным напряжением 380 В или постоянным напряжением 700 В.

Условия эксплуатации и монтажа
прокладка — непосредственно в земле при отсутствии значительных механических воздействий и растягивающих усилий;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов при прокладке — не менее 7 диаметров;
рабочая температура эксплуатации — от -50 до +60 °С;
срок службы кабеля в нормальных условиях эксплуатации — не менее 12 лет.

Электрические характеристики
электрическое сопротивление жил кабелей при 20 °С и диаметрах 1,0 и 0,9 мм, Ом/км: — не более — 23,3 и 28,8 соответственно;
электрическое сопротивление изоляции жил, МОм/км, не менее — 5000;
рабочая емкость на 1 км длины, нФ, не более — 100;
переходное затухание на ближнем конце между любыми парами на длине 300 м, дБ — не более 73


СГ

СГ — кабель силовой

ГОСТ 18410–73

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — в блоках, туннелях, по стенам и потолкам помещений, где отсутствует опасность паров, газов и кислот, действующих разрушающим образом на свинцовую оболочку, механических повреждений и растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 17,76;
для многопроволочного исполнения — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


СИП-1

СИП-1 — провод самонесущий изолированный

ТУ 16.К71–268–98 соответствует HD 626 S1, части 5D и 6D (SENELEC)

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая, много проволочная, круглая, уплотненная
Сердечник — стальная проволока
Изоляция — термопластичный светостабилизированный ПВД

Назначение:
для передачи и распределения электроэнергии в воздушных линиях электропередачи и ответвлений к вводам в жилые дома и хозяйственные постройки.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
температура прокладки — не ниже -20 °С;
допустимая температура нагрева токопроводящих жил, °С:
в нормальном режиме работы — 70
в режиме перегрузки (до 8 часов в сутки) — 80
короткое замыкание с протеканием тока КЗ до 5 секунд —135
разрывная прочность несущего троса, кН, не менее:
при сечении троса 25 мм2 — 7,4;
при сечении троса 35 мм2 — 10,3;
при сечении троса 50 мм2 — 14,2;
при сечении троса 70 мм2 — 20,6;
при сечении троса 95 мм2 — 27,9.

Электрические характеристики:
номинальное рабочее напряжение — 0,66 кВ или 1 кВ
частота переменного тока — 50 Гц
электрическое сопротивление токопроводящих жил постоянному току на 1 км длины при температуре 20 °С, Ом, не более:
для фазных жил:
при сечении жилы 16 мм2 — 1,910;
при сечении жилы 25 мм2 — 1,200;
при сечении жилы 35 мм2 — 0,863;
при сечении жилы 50 мм2 — 0,641;
при сечении жилы 70 мм2 — 0,443;
при сечении жилы 120 мм2 — 0,253;
для несущего троса:
при сечении троса 25 мм2 — 1,380;
при сечении троса 35 мм2 — 0,986;
при сечении троса 50 мм2 — 0,720;
при сечении троса 70 мм2 — 0,363;
допустимый ток нагрузки, А:
при сечении фазной жилы 16 мм2 — 70;
при сечении фазной жилы 25 мм2 — 95;
при сечении фазной жилы 35 мм2 — 115;
при сечении фазной жилы 50 мм2 — 140;
при сечении фазной жилы 70 мм2 — 230;
при сечении фазной жилы 120 мм2 — 250.


СИП-1А

СИП-1А — провод самонесущий изолированный

ТУ 16.К71–268–98 соответствует HD 626 S1, части 5D и 6D (SENELEC)

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая, много проволочная, круглая, уплотненная
Сердечник — стальная проволока
Изоляция — термопластичный светостабилизированный ПВД

Назначение:
для передачи и распределения электроэнергии в воздушных линиях электропередачи и ответвлений к вводам в жилые дома и хозяйственные постройки.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
температура прокладки — не ниже -20 °С;
допустимая температура нагрева токопроводящих жил, °С:
в нормальном режиме работы — 70
в режиме перегрузки (до 8 часов в сутки) — 80
короткое замыкание с протеканием тока КЗ до 5 секунд —135
разрывная прочность несущего троса, кН, не менее:
при сечении троса 25 мм2 — 7,4;
при сечении троса 35 мм2 — 10,3;
при сечении троса 50 мм2 — 14,2;
при сечении троса 70 мм2 — 20,6;
при сечении троса 95 мм2 — 27,9.

Электрические характеристики:
номинальное рабочее напряжение — 0,66 кВ или 1 кВ
частота переменного тока — 50 Гц
электрическое сопротивление токопроводящих жил постоянному току на 1 км длины при температуре 20 °С, Ом, не более:
для фазных жил:
при сечении жилы 16 мм2 — 1,910;
при сечении жилы 25 мм2 — 1,200;
при сечении жилы 35 мм2 — 0,863;
при сечении жилы 50 мм2 — 0,641;
при сечении жилы 70 мм2 — 0,443;
при сечении жилы 120 мм2 — 0,253;
для несущего троса:
при сечении троса 25 мм2 — 1,380;
при сечении троса 35 мм2 — 0,986;
при сечении троса 50 мм2 — 0,720;
при сечении троса 70 мм2 — 0,363;
допустимый ток нагрузки, А:
при сечении фазной жилы 16 мм2 — 70;
при сечении фазной жилы 25 мм2 — 95;
при сечении фазной жилы 35 мм2 — 115;
при сечении фазной жилы 50 мм2 — 140;
при сечении фазной жилы 70 мм2 — 230;
при сечении фазной жилы 120 мм2 — 250.


СИП-2

СИП-2 — провод самонесущий изолированный

ТУ 16.К71–268–98 соответствует HD 626 S1, части 5D и 6D (SENELEC)

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая, много проволочная, круглая, уплотненная
Сердечник — стальная проволока
Изоляция — силаносшиваемая композиция на основе сополимера полиэтилена с винилацетатом

Назначение:
для передачи и распределения электроэнергии в воздушных линиях электропередачи и ответвлений к вводам в жилые дома и хозяйственные постройки.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
температура прокладки — не ниже -20 °С;
допустимая температура нагрева токопроводящих жил, °С:
в нормальном режиме работы — 90
в режиме перегрузки (до 8 часов в сутки) — 130
короткое замыкание с протеканием тока КЗ до 5 секунд — 250
разрывная прочность несущего троса, кН, не менее:
при сечении троса 25 мм2 — 7,4;
при сечении троса 35 мм2 — 10,3;
при сечении троса 50 мм2 — 14,2;
при сечении троса 70 мм2 — 20,6;
при сечении троса 95 мм2 — 27,9.

Электрические характеристики:
номинальное рабочее напряжение — 0,66 кВ или 1 кВ
частота переменного тока — 50 Гц
электрическое сопротивление токопроводящих жил постоянному току на 1 км длины при температуре 20 °С, Ом, не более:
для фазных жил:
при сечении жилы 16 мм2 — 1,910;
при сечении жилы 25 мм2 — 1,200;
при сечении жилы 35 мм2 — 0,863;
при сечении жилы 50 мм2 — 0,641;
при сечении жилы 70 мм2 — 0,443;
при сечении жилы 120 мм2 — 0,253;
для несущего троса:
при сечении троса 25 мм2 — 1,380;
при сечении троса 35 мм2 — 0,986;
при сечении троса 50 мм2 — 0,720;
при сечении троса 70 мм2 — 0,363;
допустимый ток нагрузки, А:
при сечении фазной жилы 16 мм2 — 100;
при сечении фазной жилы 25 мм2 — 130;
при сечении фазной жилы 35 мм2 — 160;
при сечении фазной жилы 50 мм2 — 195;
при сечении фазной жилы 70 мм2 — 240;
при сечении фазной жилы 120 мм2 — 340.


СИП-2А

СИП-2А — провод самонесущий изолированный

ТУ 16.К71–268–98 соответствует HD 626 S1, части 5D и 6D (SENELEC)

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая, много проволочная, круглая, уплотненная
Сердечник — стальная проволока
Изоляция — силаносшиваемая композиция на основе сополимера полиэтилена с винилацетатом

Назначение:
для передачи и распределения электроэнергии в воздушных линиях электропередачи и ответвлений к вводам в жилые дома и хозяйственные постройки.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
температура прокладки — не ниже -20 °С;
допустимая температура нагрева токопроводящих жил, °С:
в нормальном режиме работы — 90
в режиме перегрузки (до 8 часов в сутки) — 130
короткое замыкание с протеканием тока КЗ до 5 секунд — 250
разрывная прочность несущего троса, кН, не менее:
при сечении троса 25 мм2 — 7,4;
при сечении троса 35 мм2 — 10,3;
при сечении троса 50 мм2 — 14,2;
при сечении троса 70 мм2 — 20,6;
при сечении троса 95 мм2 — 27,9.

Электрические характеристики:
номинальное рабочее напряжение — 0,66 кВ или 1 кВ
частота переменного тока — 50 Гц
электрическое сопротивление токопроводящих жил постоянному току на 1 км длины при температуре 20 °С, Ом, не более:
для фазных жил:
при сечении жилы 16 мм2 — 1,910;
при сечении жилы 25 мм2 — 1,200;
при сечении жилы 35 мм2 — 0,863;
при сечении жилы 50 мм2 — 0,641;
при сечении жилы 70 мм2 — 0,443;
при сечении жилы 120 мм2 — 0,253;
для несущего троса:
при сечении троса 25 мм2 — 1,380;
при сечении троса 35 мм2 — 0,986;
при сечении троса 50 мм2 — 0,720;
при сечении троса 70 мм2 — 0,363;
допустимый ток нагрузки, А:
при сечении фазной жилы 16 мм2 — 100;
при сечении фазной жилы 25 мм2 — 130;
при сечении фазной жилы 35 мм2 — 160;
при сечении фазной жилы 50 мм2 — 195;
при сечении фазной жилы 70 мм2 — 240;
при сечении фазной жилы 120 мм2 — 340.


СИП-3

СИП-3 — провод самонесущий изолированный

ТУ 16.К71–272–98 соответствует SFS 5791, 1994г.

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая, много проволочная, круглая, уплотненная
Сердечник — стальная проволока
Изоляция — силаносшиваемая композиция на основе сополимера полиэтилена с винилацетатом

Назначение:
для передачи и распределения электроэнергии в воздушных линиях электропередачи и ответвлений к вводам в жилые дома и хозяйственные постройки.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
температура прокладки — не ниже -20 °С;
допустимая температура нагрева токопроводящих жил, °С:
в нормальном режиме работы — 90
в режиме перегрузки (до 8 часов в сутки) — 130
короткое замыкание с протеканием тока КЗ до 5 секунд — 250
разрывная прочность, кН, не менее:
при сечении 35 мм2 — 10,3;
при сечении 50 мм2 — 14,2;
при сечении 70 мм2 — 20,6;
при сечении 95 мм2 — 27,9;
при сечении 120 мм2 — 35,2;
при сечении 150 мм2 — 43,4.

Электрические характеристики:
номинальное рабочее напряжение — 20 кВ
частота переменного тока — 50 Гц
электрическое сопротивление жил постоянному току на 1 км длины при температуре 20 °С, Ом, не более:
при сечении 35 мм2 — 0,986;
при сечении 50 мм2 — 0,720;
при сечении 70 мм2 — 0,493;
при сечении 95 мм2 — 0,363;
при сечении 120 мм2 — 0,288;
при сечении 150 мм2 — 0,263;
допустимый ток нагрузки, А:
при сечении 35 мм2 — 200;
при сечении 50 мм2 — 245;
при сечении 70 мм2 — 310;
при сечении 95 мм2 — 370;
при сечении 120 мм2 — 430;
при сечении 150 мм2 — 485.


СИП-4

СИП-4 — провод самонесущий изолированный

ТУ 16.К71–268–98 соответствует HD 626 S1, части 3F и 4F (SENELEC)

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая, много проволочная, круглая, уплотненная (отдельная несущая жила в конструкции отсутствует)
Изоляция — термопластичный светостабилизированный ПВД

Назначение:
для передачи и распределения электроэнергии в воздушных линиях электропередачи и ответвлений к вводам в жилые дома и хозяйственные постройки.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
температура прокладки — не ниже -20 °С;
допустимая температура нагрева токопроводящих жил, °С:
в нормальном режиме работы — 70
в режиме перегрузки (до 8 часов в сутки) — 80
короткое замыкание с протеканием тока КЗ до 5 секунд — 135
разрывная прочность фазного провода, кН, не менее:
при сечении троса 25 мм2 — 4,1;
при сечении троса 50 мм2 — 7,3;
при сечении троса 95 мм2 — 13,7.

Электрические характеристики:
номинальное рабочее напряжение — 0,66 кВ или 1 кВ
частота переменного тока — 50 Гц
электрическое сопротивление фазных жил постоянному току на 1 км длины при температуре 20 °С, Ом, не более:
при сечении жилы 25 мм2 — 1,200;
при сечении жилы 50 мм2 — 0,641;
при сечении жилы 95 мм2 — 0,320;
допустимый ток нагрузки, А:
при сечении фазной жилы 25 мм2 — 115;
при сечении фазной жилы 50 мм2 — 180;
при сечении фазной жилы 95 мм2 — 280.


СИП-5

СИП-5 — провод самонесущий изолированный

ТУ 16.К71–268–98 соответствует HD 626 S1, части 3F и 4F (SENELEC)

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — алюминиевая, много проволочная, круглая, уплотненная (отдельная несущая жила в конструкции отсутствует)
Изоляция — силаносшиваемая композиция на основе сополимера полиэтилена с винилацетатом

Назначение:
для передачи и распределения электроэнергии в воздушных линиях электропередачи и ответвлений к вводам в жилые дома и хозяйственные постройки.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
температура прокладки — не ниже -20 °С;
допустимая температура нагрева токопроводящих жил, °С:
в нормальном режиме работы — 90
в режиме перегрузки (до 8 часов в сутки) — 130
короткое замыкание с протеканием тока КЗ до 5 секунд — 250
разрывная прочность фазного провода, кН, не менее:
при сечении троса 25 мм2 — 4,1;
при сечении троса 50 мм2 — 7,3;
при сечении троса 95 мм2 — 13,7.

Электрические характеристики:
номинальное рабочее напряжение — 0,66 кВ или 1 кВ
частота переменного тока — 50 Гц
электрическое сопротивление фазных жил постоянному току на 1 км длины при температуре 20 °С, Ом, не более:
при сечении жилы 25 мм2 — 1,200;
при сечении жилы 50 мм2 — 0,641;
при сечении жилы 95 мм2 — 0,320;
допустимый ток нагрузки, А:
при сечении фазной жилы 25 мм2 — 130;
при сечении фазной жилы 50 мм2 — 200;
при сечении фазной жилы 95 мм2 — 305.


СКл

СКл — кабель силовой

ГОСТ 18410–73

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока. Жилы сечением до 16 мм2 выполняются круглыми, сечением от 25 мм2 до 240 мм2 — секторными. Жилы четырехжильных кабелей с заземляющей жилой выполняются секторными, заземляющая жила — круглой. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная вязким составом
Поясная изоляция — бумага, пропитанная вязким составом
Оболочка — выпрессованная свинцовая трубка
Подушка — слои крепированной бумаги, ПЭТФ лент, стеклопряжи и битума
Броня — из стальных оцинкованных круглых проволок
Наружный покров — слой битума и стеклопряжи

Назначение:
для передачи и распределения электроэнергии в стационарных установках электрических сетей на номинальное напряжение переменного тока 1, 6 и 10 кВ частотой 50 Гц. Кабели также могут быть использованы в электрических сетях постоянного тока.

Условия эксплуатации и монтажа:
прокладка — под водой в каналах, несудоходных реках, озерах при наличии значительных растягивающих усилий;
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 1 и 6 кВ — 80 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 17,76;
для многопроволочного исполнения — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм, не менее:
для кабелей напряжением 1 кВ — 100;
для кабелей напряжением 6 и 10 кВ — 200.


СТПАВ

СТПАВ — кабель телефонный специальный

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — из пластмассовых и бумажных лент толщиной не менее 1,32 мм
Оболочка — алюминиевая оболочка по ГОСТ 24641–81
Противокоррозионный слой — слой битума толщиной не менее 0,25 мм и полиэтиленовая, ПЭТФ или бумажная лента
Наружный покров — герметичная оболочка из ПВХ пластиката

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 30 лет;
преимущественные области применения — прокладка внутри помещений и по стенам зданий, в условиях, характеризующихся повышенным электромагнитным полем;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


СТПАПБП

СТПАПБП — кабель телефонный специальный

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — из пластмассовых и бумажных лент толщиной не менее 1,32 мм
Оболочка алюминиевая — оболочка алюминиевая по ГОСТ 24641–81
Прослойка — пластмассовые ленты общей радиальной толщиной не более 1,2 мм
Броня — из двух стальных лент
Подушка — противокоррозионный битумный слой
Оболочка полиэтиленовая — светостабилизированный полиэтилен высокого давления

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 30 лет;
преимущественные области применения — прокладка в грунтах всех категорий (кроме механизированной — в скальных грунтах), не подверженных мерзлотным деформациям, в условиях, характеризующихся повышенным электромагнитным влиянием;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 20 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины: 45±5.


СТПАПП

СТПАПП — кабель телефонный специальный

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — из пластмассовых и бумажных лент толщиной не менее 1,32 мм
Оболочка — алюминиевая оболочка по ГОСТ 24641–81
Противокоррозионный слой — слой битума толщиной не менее 0,25 мм
Наружный покров — светостабилизированный полиэтилен высокого давления

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 30 лет;
преимущественные области применения — прокладка в коллекторах, в телефонной канализации и в грунтах всех категорий (кроме механизированной — в скальных грунтах), не подверженных мерзлотным деформациям, если кабельне подвергается большим растягивающим усилиям, в условиях, характеризующихся повышенным электромагнитным полем;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


СТПАППБ

СТПАППБ — кабель телефонный специальный

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — из пластмассовых и бумажных лент толщиной не менее 1,32 мм
Оболочка алюминиевая — оболочка алюминиевая по ГОСТ 24641–81
Оболочка полиэтиленовая — светостабилизированный полиэтилен высокого давления
Броня — из двух стальных лент
Подушка — битумный подслой, крепированная или пропитанная кабельная бумага
Наружный покров — битум или вязкий подклеивающий слой, стеклопряжа

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 30 лет;
преимущественные области применения — прокладка в коллекторах, в телефонной канализации и в грунтах, не характеризующихся повышенной коррозионной активностью по отношению к стальной броне;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 20 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


СТПАППБГ

СТПАППБГ — кабель телефонный специальный

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — из пластмассовых и бумажных лент толщиной не менее 1,32 мм
Оболочка алюминиевая — оболочка алюминиевая по ГОСТ 24641–81
Оболочка полиэтиленовая — светостабилизированный полиэтилен высокого давления
Броня — из двух стальных лент с противокоррозионным покрытием

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 30 лет;
преимущественные области применения — прокладка в коллекторах, тоннелях, в условиях, характеризующихся повышенным электромагнитным влиянием;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 20 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТЗПАБп

ТЗПАБп — кабель дальней связи

ТУ 16.505.715–75

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | есть

Жила — мягкая медная проволока диаметром 0,9 или 1,2 мм
Изоляция — пористый ПЭ высокого давления (ПВД)
Звёздная четвёрка и сердечник — скручены соответственно из четырёх изолированных жил вокруг корделя-заполнителя и четырёх или семи звёздных четвёрок
Поясная изоляция — спирально наложенные лента из ПЭТФ плёнки и 5–7 лент кабельной бумаги
Оболочка — сварная алюминиевая трубка
Защитные покров — шланг из ПВД
Броня — спиральная броня из двух стальных лент
Наружный покров — стеклопряжа

Назначение:
Для установки в телефонных и телеграфных узлах, для устройства кабельных вводов и вставок в воздушные линии, в том числе с цепями ЦМ, уплотняемыми в спектре до 150 кГц, а также для устройства соединительных линий АТС и между АТС и МТС.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;

Прокладка — в телефонной канализации, коллекторах, тоннелях, шахтах, по мостам или непосредственно в грунтах всех категорий не агрессивных к стальной броне и не подверженных мерзлотным деформациям
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 15 диаметров по алюминиевой оболочке. Допускается механизированная прокладка при растягивающих усилиях не более 1500Н и отсутствии рывков.

Электрические характеристики:
электрическое сопротивление на 1 км длины при температуре 20 °С, Ом не более:
- для токопроводящих жил диаметром 0,9 мм — 28,30;
- для токопроводящих жил диаметром 1,2 мм — 15,85;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 10000;
рабочая емкость, нФ на 1 км длины:
-диаметром 0,9мм — 31±3;
-диаметром 1,2мм — 33±3
емкостная асимметрия на длине 425 м, нФ, не более:
- для жил диаметром 0,9 мм — 800;
- для жил диаметром 1,2 мм — 700;
емкостная связь на длине 425м, нФ, не более: 200
коэффициент защитного действия, не более:
- с жилой диаметром 0,9 мм — 0,75
- с жилой диаметром 1,2 мм — 0,70


ТЗПАШп

ТЗПАШп — кабель дальней связи

ТУ 16.505.715–75

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока диаметром 0,9 или 1,2 мм
Изоляция — пористый ПЭ высокого давления (ПВД)
Звёздная четвёрка и сердечник — скручены соответственно из четырёх изолированных жил вокруг корделя-заполнителя и четырёх или семи звёздных четвёрок
Поясная изоляция — спирально наложенные лента из ПЭТФ плёнки и 5–7 лент кабельной бумаги
Оболочка - сварная алюминиевая трубка
Защитные покров - шланг светостабилизированного ПВД

Назначение:
Для установки в телефонных и телеграфных узлах, для устройства кабельных вводов и вставок в воздушные линии, в том числе с цепями ЦМ, уплотняемыми в спектре до 150 кГц, а также для устройства соединительных линий АТС и между АТС и МТС.

Условия эксплуатации и монтажа:
рабочая температура - от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;

Прокладка — в телефонной канализации, коллекторах, тоннелях, шахтах, по мостам и в мягких устойчивых грунтах без повышенного электромагнитного влияния и опасности повреждения грызунами
температура прокладки - не ниже -15 °С;
величина монтажных изгибов — не менее 15 диаметров по алюминиевой оболочке. Допускается механизированная прокладка при растягивающих усилиях не более 1500Н и отсутствии рывков.

Электрические характеристики:
электрическое сопротивление на 1 км длины при температуре 20 °С, Ом не более:
- для токопроводящих жил диаметром 0,9 мм — 28,30;
- для токопроводящих жил диаметром 1,2 мм — 15,85;
сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: не менее — 10000;
рабочая емкость, нФ на 1 км длины:
-диаметром 0,9мм — 31±3;
-диаметром 1,2мм — 33±3
емкостная асимметрия на длине 425 м, нФ, не более: - для жил диаметром 0,9 мм — 800;
- для жил диаметром 1,2 мм — 700;
емкостная связь на длине 425м, нФ, не более: 200
коэффициент защитного действия, не более: - с жилой диаметром 0,9 мм — 0,75
- с жилой диаметром 1,2 мм — 0,70


ТПВ

ТПВ — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — ПВХ пластикат

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +60 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения — прокладка по внутренним стенам зданий и внутри помещений;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90±5,9;
диаметром 0,64 мм — 55±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТПВБГ

ТПВБГ — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — ПВХ пластикат
Броня — броня из стальных лент с противокоррозионным цинковым покрытием

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +60 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения — прокладка внутри помещений, в сухих тоннелях;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 12 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90±5,9;
диаметром 0,64 мм — 55±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТПВнг

ТПВнг — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — ПВХ пластикат пониженной горючести

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -40 до +60 °С;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения — прокладка по внутренним стенам зданий и внутри помещений;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90±5,9;
диаметром 0,64 мм — 55±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТППэп

ТППэп — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный полиэтилен высокого давления

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения — прокладка в коллекторах, тоннелях и шахтах, в телефонной канализации и по стенам зданий или подвеской на воздушных линиях связи;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТППэпБ

ТППэпБ — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный ПВД
Подушка — битумный подслой, крепированная или пропитанная кабельная бумага
Броня — броня из стальных лент
Наружный покров — битум или вязкий подклеивающий слой, стеклопряжа

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения - прокладка непосредственно в грунтах всех категорий при отсутствии мерзлотных деформаций;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 12 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТППэпБбГ

ТППэпБбГ — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный ПВД
Броня — броня из стальных лент с противокоррозионным цинковым покрытием. Ленты брони наложены «в замок»

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения - прокладка в коллекторах, тоннелях, шахтах;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 12 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТППэпБбШп

ТППэпБбШп — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — лента ПЭТФ или пленка ПВХ
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный ПВД
Броня — броня из стальных лент
Подушка — битумный подслой
Защитный покров — стеклопряжа

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения - прокладка непосредственно в грунтах всех категорий при отсутствии мерзлотных деформаций;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 12 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 6500;
рабочая емкость, нФ на 1 км длины:
45±5.


ТППэпБГ

ТППэпБГ — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный ПВД
Броня — броня из стальных лент с противокоррозионным цинковым покрытием

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения - прокладка в коллекторах, тоннелях, шахтах;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 12 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТППэпЗ

ТППэпЗ — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Заполнитель — гидрофобинол
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный полиэтилен высокого давления

Назначение:
эксплуатация в местных первичных сетях связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно в условиях повышенной влажности.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет;
преимущественные области применения — прокладка в условиях повышенной влажности в коллекторах, шахтах, телефонной канализации и по стенам зданий, или подвеской на воздушных линиях связи;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 5000;
рабочая емкость, нФ на 1 км длины:
50±5.


ТППэпЗБ

ТППэпЗБ — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Заполнитель — гидрофобинол
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный ПВД
Броня — броня из стальных лент
Подушка — битумный подслой
Наружный покров — стеклопряжа

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно в условиях повышенной влажности.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации - 25 лет;
преимущественные области применения — прокладка в условиях повышенной влажности, непосредственно в грунтах всех категорий при отсутствии мерзлотных деформаций;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 12 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 5000;
рабочая емкость, нФ на 1 км длины:
50±5.


ТППэпЗБбШп

ТППэпЗБбШп — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | гидрофобинол
Экран | есть
Броня | есть

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Заполнитель — гидрофобинол
Поясная изоляция — лента ПЭТФ или пленка ПВХ
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный ПВД
Броня — броня из стальных лент
Подушка — битумный подслой
Защитный покров — стеклопряжа

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения - прокладка непосредственно в грунтах всех категорий при отсутствии мерзлотных деформаций в условиях повышенной влажности;
температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 12 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 5000;
рабочая емкость, нФ на 1 км длины:
50±5.


ТППэпм

ТППэпм — кабель телефонный городской

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — лента ПЭТФ или ПВХ пленка
Экран — алюмополиэтиленовая лента и четыре параллельно уложенные медные проволоки
Оболочка — светостабилизированный полиэтилен высокого давления

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно, с повышенной надежностью экранирующего действия.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения — прокладка в коллекторах, тоннелях и шахтах, в телефонной канализации и по стенам зданий или подвеской на воздушных линиях связи;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 6500;
рабочая емкость, нФ на 1 км длины:
45±5.


ТППэпт

ТППэпт — кабель телефонный городской

ГОСТ Р 51311–99

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный полиэтилен высокого давления (ПВД)
Поясная изоляция — ПЭТФ пленка и/или мешочная бумага
Экран — алюмополиэтиленовая лента с проложенной под ней медной луженой проволокой
Оболочка — светостабилизированный полиэтилен высокого давления
Трос — трос из стальных или стальных оцинкованных проволок

Назначение:
эксплуатация в местных первичных сетях телефонной связи с номинальным напряжением дистанционного питания до 225 В и 145 В переменного тока частотой 50 Гц или напряжением до 315 В и 200 В постоянного тока соответственно.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +60 °С;
растягивающая нагрузка кабелей при прокладке, не более — 50 Н/мм2 общего сечения токопроводящих жил;
минимальный срок службы в нормальных условиях эксплуатации — 20 лет;
преимущественные области применения — для подвески на опорах;
температура прокладки — не ниже -15 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,32 мм — 216±13;
диаметром 0,40 мм — 139±9;
диаметром 0,50 мм — 90+5,9/-6,0;
диаметром 0,64 мм — 55±3;
диаметром 0,70 мм — 45±3;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 8000;
рабочая емкость, нФ на 1 км длины:
45±5.


ТРБН

ТРБН — провод телефонный городской

ТУ 16.К13–020–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — медная проволока по ГОСТ 2486–77 диаметром 0,4 или 0,5 мм
Изоляция — изоляционный ПВД или ПВХ пластикат

Назначение:
для стационарной абонентской проводки телефонной и трансляционной распределительной сети.

Условия эксплуатации и монтажа:
рабочая температура — от -15 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 1 год со дня продажи в торговой сети.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 27,1;
изоляция проводов должна выдерживать испытание на проход напряжением 1500 В переменного тока.


ТРВ

ТРВ — провод распределительный

ТУ 16.К04.005–89

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — ПВХ пластикат

Область применения
Однопарный телефонный распределительный провод, предназначен для стационарной скрытой или открытой проводки телефонной сети по стенам зданий и внутри помещений.

Конструктивно выполнены в виде двух параллельных жил в общей изоляции.

Прокладка — при температуре не ниже -30 °C
Эксплуатация — при температуре от -40 до +65 °C
Минимальный срок службы — 12 лет для наружной прокладки и 25 лет для внутренней.


ТРП

ТРП — провод распределительный

ТУ 16.К04.005–89

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — полиэтилен высокого давления (ПВД)

Область применения
Однопарный телефонный распределительный провод, предназначен для стационарной скрытой или открытой проводки телефонной сети по стенам зданий и внутри помещений.

Конструктивно выполнены в виде двух параллельных жил в общей изоляции.

Прокладка — при температуре не ниже -30 °C
Эксплуатация — при температуре от — 60 до + 65 °C
Минимальный срок службы - 12 лет для наружной прокладки и 25 лет для внутренней.


ТСВ

ТСВ — кабель телефонный многопарный станционный

ТУ 16.К71–005–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Поясная изоляция — ПЭТФ пленка
Экран — алюмополиэтиленовая лента
Оболочка — ПВХ пластикат для кабельных оболочек

Назначение:
Соединение и монтаж низкочастотного станционного оборудования

Условия эксплуатации и монтажа:
рабочая температура — от -20 до +50 °С;
минимальная температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,40 мм не более 148 Ом;
диаметром 0,50 мм не более 95 Ом;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 100;
рабочая емкость, нФ на 1 км длины:
не более 100.


ТСВнг

ТСВнг — кабель телефонный многопарный станционный

ТУ 16.К71–005–87

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — изоляционный ПВХ пластикат
Поясная изоляция — ПЭТФ пленка
Экран — алюмополиэтиленовая лента
Оболочка — ПВХ пластикат для кабельных оболочек пониженной горючести

Назначение:
Соединение и монтаж низкочастотного станционного оборудования

Условия эксплуатации и монтажа:
рабочая температура — от -20 до +50 °С;
минимальная температура прокладки — не ниже -10 °С;
величина монтажных изгибов — не менее 10 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
диаметром 0,40 мм не более 148 Ом;
диаметром 0,50 мм не более 95 Ом;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм:
не менее — 100;
рабочая емкость, нФ на 1 км длины:
не более 100.


ЦААБлГУ

ЦААБлГУ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая алюминиевая секторная проволока. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная алюминиевая оболочка
Подушка — крепированная бумага или нетканое полотно
Броня — две стальные ленты по ГОСТ 7006–72

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по белочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦААБлУ

ЦААБлУ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая алюминиевая секторная проволока. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная алюминиевая оболочка
Подушка — крепированная бумага или нетканое полотно
Броня — две спирально наложенные стальные ленты
Наружный покров — стеклопряжа по ГОСТ 7006–72

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов — не менее 25 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦААШвУ

ЦААШвУ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая алюминиевая секторная проволока. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная алюминиевая оболочка
Подушка — битумный слой
Прослойка — лента ПЭТФ пленки
Защитный покров — выпрессованная ПВХ оболочка

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6, 10 и 35 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
для кабелей напряжением 35 кВ — 65 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов — не менее 25 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦАСБГУ

ЦАСБГУ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая алюминиевая секторная проволока. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная свинцовая оболочка
Подушка — крепированная бумага или нетканое полотно
Броня — две стальные ленты по ГОСТ 7006–72

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦАСБУ

ЦАСБУ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — мягкая алюминиевая секторная проволока. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная свинцовая оболочка
Подушка — крепированная бумага или нетканое полотно
Броня — две спирально наложенные стальные ленты
Наружный покров — стеклопряжа по ГОСТ 7006–72

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦАСПнУ

ЦАСПнУ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — скрученная из алюминиевых проволок
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная свинцовая оболочка
Подушка — крепированная бумага
Броня — бронепокров из стальных оцинкованных проволок
Защитный покров — негорючий состав, стеклопряжа из штапельного волокна, негорючий состав, покрытие, предохраняющее витки кабеля от слипания (ГОСТ 7006–72)

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом: — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦАСШвУ

ЦАСШвУ — кабель силовой

Материал жилы | алюминий
Заполнитель | отсутствует
Экран | есть
Броня | отсутствует

Жила — мягкая алюминиевая секторная проволока. Жилы могут быть однопроволочными и многопрволочными, уплотненными в процессе их изготовления
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная свинцовая оболочка
Подушка — битумный слой
Прослойка — лента ПЭТФ пленки
Защитный покров — выпрессованная ПВХ оболочка

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6, 10 и 35 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
для кабелей напряжением 35 кВ — 65 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов
для однопроволочного исполнения — не менее 25 диаметров по оболочке;
для многопроволочного исполнения — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом:
для однопроволочного исполнения — не более 29,11;
для многопроволочного исполнения — не более 29,4;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦСБГУ

ЦСБГУ — кабель силовой

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — скрученная из медных проволок
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная свинцовая оболочка
Подушка — крепированная бумага или нетканое полотно
Броня — две спирально наложенные стальные ленты

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом: — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦСБУ

ЦСБУ — кабель силовой

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — скрученная из медных проволок
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная свинцовая оболочка
Подушка — крепированная бумага или нетканое полотно
Броня — две спирально наложенные стальные ленты
Наружный покров — стеклопряжа по ГОСТ 7006–72

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом: — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ЦСПнУ

ЦСПнУ — кабель силовой

Материал жилы | медь
Заполнитель | отсутствует
Экран | есть
Броня | есть

Жила — скрученная из медных проволок
Изоляция — бумага, пропитанная нестекающим составом
Поясная изоляция — бумага, пропитанная нестекающим составом
Экран — лента электропроводящей бумаги
Оболочка — выпрессованная свинцовая оболочка
Подушка — крепированная бумага
Броня — бронепокров из стальных оцинкованных проволок
Защитный покров — негорючий состав, стеклопряжа из штапельного волокна, негорючий состав, покрытие, предохраняющее витки кабеля от слипания (ГОСТ 7006–72)

Назначение:
для передачи и распределения электроэнергии в стационарных установках на номинальное напряжение 6 и 10 кВ частоты 50 Гц для сетей с изолированной нейтралью, с возможностью прокладки на вертикальных и наклонных участках.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
предельно допустимая рабочая температура:
для кабелей напряжением 6 кВ — 75 °С;
для кабелей напряжением 10 кВ — 70 °С;
температура прокладки — не ниже — 0 °С;
величина монтажных изгибов — не менее 15 диаметров по оболочке;
минимальный срок службы в нормальных условиях эксплуатации — 25 лет.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом: — не более 17,93;
электрическое сопротивление изоляции на 1 км длины при температуре 20 °С, МОм: — не менее 200.


ШБА

ШБА — шнур соединительный

ТУ 3468-ЭБ03–11623313–93

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная из меди мирки ММ
Изоляция — ПВХ пластикат
Оболочка — ПВХ пластикат

Назначение:
предназначен для присоединения бытовых приборов, радиоэлектронной аппаратуры и других приборов аналогичного назначения к автомобильной бортовой сети постоянного тока напряжением 24 В, а также ремонтных целей, а также для армированя низковольтными автомобильными вилками.

Условия эксплуатации и монтажа:
рабочая температура — от +1 до +40 °С;
срок службы в нормальных условиях эксплуатации — не менее 6 лет;
гарантийный срок эксплуатации — 2 года со дня продажи.

Электрические характеристики:
максимальное электрическое сопротивление постоянному току токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более — 50,7.


ШВВП

ШВВП — шнур соединительный

ГОСТ 7399–97

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная из мягкой медной проволоки 5 класса гибкости. Жилы уложены параллельно
Изоляция — изоляционный ПВХ пластикат
Оболочка — ПВХ пластикат. Расцветка: черная или белая

Назначение:
подвижное и неподвижное присоединение различных электрических машин, приборов, теле- и радиоаппаратуры, электроинструмента и других подобных установок бытового и промышленного назначения к электрическим сетям с номинальным напряжением до 380 В систем 380/380 или 380/660 В.

Условия эксплуатации:
диапазон рабочих температур — от -40 °С до +40 °С;
срок службы проводов в нормальных условиях эксплуатации — не менее 6 лет

Электрические характеристики:
удельное электрическое сопротивление жил постоянному току при температуре 20 °С, Ом·мм2/м, не менее — 0,01724
номинальные токовые нагрузки, А — не более:
- при сечении жилы 0,5 мм2 — 4,0;
- при сечении жилы 0,75 мм2 — 6,0.


ШВЛ

ШВЛ — шнур соединительный

Материал жилы | медь
Заполнитель | синтетическое волокно
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная из мягкой медной проволоки 5 класса гибкости
Изоляция — изоляционный ПВХ пластикат
Заполнитель — синтетическое волокно. При условии обеспечения круглой формы допускается скрутка без заполнения
Оболочка — ПВХ пластикат. Расцветка: черная, коричневая, серая, зеленая, синяя, голубая, красная

Назначение:
для бытовых щеток, полотеров, пылесосов, напольных отопительных приборов, бойлеров, удлинителей — разветвителей и других подобных машин и проборов, если шнур подвергается действию влаги в условиях легких механических воздействий. Изготавливается двух и трех жильными.

Условия эксплуатации:
диапазон рабочих температур — от -40 °С до +40 °С;
длительно допустимая температура нагрева токопроводящих жил — 70 °С;
разрывная прочность, МПа, не менее — 10
срок службы проводов в нормальных условиях эксплуатации — не менее 6 лет

Электрические характеристики:
сопротивление изоляции при +70 °С, МОм·км, не менее — 0,010;
номинальные токовые нагрузки, А — не более:
- при сечении жилы 0,5 мм2 — 4,0;
- при сечении жилы 0,75 мм2 — 6,0.


ШВП-2

ШВП-2 — шнур соединительный

ГОСТ 7399–97

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — многопроволочная из мягкой медной проволоки 5 класса гибкости. Жилы уложены параллельно в общей изоляции
Изоляция — изоляционный ПВХ пластикат. Расцветка: черная или белая

Назначение:
подвижное и неподвижное присоединение различных электрических машин, приборов, теле- и радиоаппаратуры, электроинструмента и других подобных установок бытового и промышленного назначения к электрическим сетям с номинальным напряжением до 380 В систем 380/380 или 380/660 В.

Условия эксплуатации:
диапазон рабочих температур — от -40 °С до +40 °С;
срок службы проводов в нормальных условиях эксплуатации — не менее 6 лет

Электрические характеристики:
удельное электрическое сопротивление жил постоянному току при температуре 20 °С, Ом·мм2/м, не менее — 0,01724
номинальные токовые нагрузки, А — не более:
- при сечении жилы 0,5 мм2 — 4,0;
- при сечении жилы 0,75 мм2 — 6,0.


ШТЛ

ШТЛ — шнур телефонной связи и радиофикации

Материал жилы | медь
Заполнитель | отсутствует
Экран | отсутствует
Броня | отсутствует

Жила — скручена из мишурных нитей на основе нитей капрона или лавсана
Изоляция — ПВХ пластикат
Оболочка — ПВХ пластикат

Назначение:
для соединения стенных розеток с телефонными аппаратами.

Условия эксплуатации и монтажа:
рабочая температура - от -20 до +50 °С;
Шнур выдерживает не менее 5000 циклов истирания.

Электрические характеристики:
сопротивление токопроводящих жил на 1 м длины при температуре 20 °С, Ом, не более — 1,0;
сопротивление изоляции на 1 м длины при температуре 20 °С, МОм, не менее — 2500.


NYM

NYM — кабель силовой

ТУ 3521–009–05755714–98 соответствует DIN 57250

Материал жилы | медь
Заполнитель | резиновая смесь
Экран | отсутствует
Броня | отсутствует

Жила — мягкая медная проволока
Изоляция — ПВХ пластикат
Заполнитель — резиновая смесь
Наружный покров — не поддерживающий горение ПВХ пластикат

Назначение:
предназначен для промышленного и бытового стационарного (открытого и скрытого) монтажа электропитания сетей на номинальное напряжение 0,66 кВ.

Условия эксплуатации и монтажа:
рабочая температура — от -50 до +50 °С;
минимальный срок службы в нормальных условиях эксплуатации — 30 лет;
преимущественные области применения — прокладка внутри помещений и на открытом воздухе. Применение вне помещений возможно только вне прямого действия солнечного света. Возможна прокладка кабеля поверх штукатурки, в ней и под ней в сухих, влажных и мокрых помещениях, а также в кирпичной кладке и бетоне, за исключением прямой запрессовки в виброзасыпной и штампованный бетон. Прокладка может осуществляться в трубах, в закрытых установочных и изогнутых каналах;
температура прокладки — не ниже -5 °С;
величина монтажных изгибов — не менее 4 диаметров по оболочке.

Электрические характеристики:
электрическое сопротивление токопроводящих жил на 1 км длины при температуре 20 °С, Ом, не более:
сечением 1,5 мм2 — 12,1;
сечением 2,5 мм2 — 7,41;
сечением 4,0 мм2 — 4,61;
электрическое сопротивление изоляции постоянному току на 1 км длины при температуре жилы 70 °С, МОм:
сечением 1,5 мм2 — 0,010;
сечением 2,5 мм2 — 0,0094;
сечением 4,0 мм2 — 0,0087.


Кодовые обозначения

Применение опознавательных нитей и кодовых обозначений кабельных предприятий

ОАО «ВНИИКП» — организация, обеспечивающая государственное регулирование кабельной отрасли. Всероссийский научно–исследовательский, проектно–конструкторский и технологический институт кабельной промышленности занимается сертификацией кабельной продукции и техпроцессов, разработкой нормативной документации на кабельные изделия

Руководящий Документ от «ВНИИКП» является обязательным для применения на предприятиях, выпускающих кабельную продукцию. Этот документ устанавливает требования к маркировочным опознавательным (отличительным) нитям для кабелей, проводов и шнуров, применение которых предусмотрено в стандартах и технических условиях на эти изделия, и к кодовым обозначениям кабельных предприятий (см. таблицу).

Опознавательные нити могут быть хлопчатобумажными, полиэфирными, стекловолокнистыми или из других материалов по усмотрению производителя, но должны выбираться с учетом технологии изготовления кабельных изделий и условий их эксплуатации. Сорт и материал опознавательных нитей не нормируется. Они могут состоять из одной или нескольких нитей одного или нескольких различных цветов. В соответствии с РД прочность и цвет опознавательных нитей должны сохраняться в течение гарантированного срока службы изделия. Опознавательные нити могут вводиться в кабельные изделия продольным введением под изоляцию или оболочку, скручиванием вместе с проволоками или стренгами токопроводящей жилы, введением в оплетку или обмотку или другими способами, которые обеспечивают непрерывность нити по длине кабеля, провода или шнура. Если стандартом или техническими условиями на изделия допускается применение других видов маркировки — тиснение или печать краской на оболочке или изоляции или нанесение маркировки на бумажную ленту, и есть техническая возможность их использования, опознавательные нити, как правило, не должны применяться.

Цвета опознавательных нитей, присвоенные заводам-изготовителям кабельных изделий, приведены в таблице.

Помимо опознавательных нитей для идентификации продукции заводов–изготовителей кабельной продукции может использоваться маркировка изделий с нанесением кодового обозначения кабельных предприятий. Структура кодового обозначения состоит из одной буквы «К» (кабельные изделия), и цифр, обозначающих порядковый номер кабельных предприятий. Кодовое обозначение присваивает ОАО «ВНИИКП». Кодовые обозначения кабельных предприятий приведены в таблице.

Более подробно о сертификации кабельной продукции:

1. Изюмова Т.Г. Сертификация кабельной продукции. Журнал «Кабели и провода» №3/2000.

2. Балашов А.И. Нормативная документация для изготовления и поставки кабельной продукции. Журнал «Кабели и провода» №3/2000.


Нити опознавательные

Нити опознавательные и кодовые обозначения кабельных предприятий

Краткое название | Полное название | Кодовое обозначение | Цвет нити
Автопровод | Щучинский завод «Автопровод»,г.Щучин | К 32 | черный, белый
Азеркабель | Завод «Азеркабель», г.Мингечаур | К 37 | красный, зеленый, синий
Азовкабель | ПО «Азовкабель», г.Бердянск | К 27 | черный, желтый
Азовкабель-Связькомплектэлектро | ООО «Азовкабель-Связькомплектэлектро», г.Бердянск | К 107 | белый, морская волна
Азовкабель-Донэлектро | ООО «Азовкабель-Донэлектро», г.Бердянск | К 33 | черный, черный, зеленый
Азовкабель-Приват | ООО «Азовкабель-Приват», г. Бердянск | К 113 | белый, белый, синий
Азовская кабельная комп. | ООО «Азовская кабельная компания», г. Бердянск | К 75 | голубой, коричневый
Алюр | ООО «Алюр», г. Великие Луки | К 109 | красный, морская волна
Амуркабель | Краевое государственное унитарное предприятие «Амуркабель», г. Хабаровск | К20 | коричневый, зеленый
Андижанкабель | АООТ «Андижанкабель» г. Ханабад | К21 | хаки
Андромеда | АОЗТ «Андромеда», г. Псков | К85 | зеленый, зеленый
АРИНА | АО АРИНА, г. Армавир | К51 | серый, морская волна
Армавирский ОЗС | Армавирский опытный завод по производству изделий связи, г. Армавир | К 34 | розовый
Армкабель | АО Душанбинский завод «Таджиккабель», г. Душанбе | К 42 | синий, черный
АрмНИИКП | Опытный завод СП ЗАО АРМНИИКП, г. Ереван | К 57 | морская волна
АрмНИИКП | СП ЗАО АрмНИИКП, г. Ереван | К 80 | —
Беларускабель | ОАО «Беларускабель», г. Мозырь | К 31 | синий, синий
Брянский химзавод | ФГУП «Брянский химический завод», г. Сельцо, Брянская обл. | К 83 | серый, зеленый
ВИКА-Энтерпрайз | ПДП «Вика-Энерпрайз», г. Ташкент | К 98 | черный, голубой
ВНИИКП | ОАО «ВНИИКП», г. Москва | К 71 | —
ВНИИКП | СПКБ ОАО «ВНИИКП», г. Подольск | К 74 | —
Волгакабель | АООТ «Волгакабель», г.Самара | К 16 | черный
ВостокКабель | ООО «Фирма ВостокКабель» г. Иркутск | К 112 | синий, оранжевый
Востокпромсвязь-монтаж | АО Красноярская промышленно-монтажная фирма «Востокпромсвязьмонтаж», г. Красноярск | К 77 | серый, розовый
Гальва | АО «Гальва Лтд», г. Магнитогорск | К 95 | голубой*
Гегама | АООТ «Гегама», г. Гавар | К 43 | желтый, белый
Герос-Кабель | ЗАО «Герос-Кабель», г. Пермь | К 89 | оранжевый
Гомелькабель | ОАО «Гомелькабель», г. Гомель | К 30 | красный, зеленый, желтый
ГОСНИП | ООО «ГОСНИП», г. Мозырь | К 104 | —
Грузкабель | АО «Грузкабель», г. Зестафони | К 36 | красный, синий, желтый
Дальэлектромонтаж | Комбинат электромонтажных изделий, филиал ЗАО «Дальэлектромонтаж», г. Хабаровск | К 61 | коричневый, коричневый
Донбасскабель | ОАО «Донбасскабель», г. Донецк | К23 | красный, белый
Информсистема | ПП «Информсистема», г. Ростов-на-Дону | К 93 | оранжевый, оранжевый
Иркутсккабель | АО завод «Иркутсккабель» г. Шелепов | К 22 | черный, коричневый
Кавказкабель | ЗАО Кабельный завод «Кавказкабель», г. Прохладный | К 67 | белый, белый
Кавэлектромонтаж | АО «Кавэлектромонтаж» г. Ростов-на-Дону | К 94 | серый, желтый
Казахстанкабель | АПО «Казахстанкабель», г. Семипалатинск | К 68 | красный, зеленый, черный
Казэнергокабель | АОА «Казэнергокабель», г. Павлодар | К 55 | желтый, голубой
Каиндинский КЗ | АООТ «Каиндинский кабельный завод», п.г.т. Каинда | К 40 | белый, красный, синий
Каменецподольск-кабель | АОЗТ «Каменецкподольсккабель» г. Каменец-Подольский | К 25 | желтый, коричневый
Камкабель | ОАО «Камкабель» г. Пермь | К 09 | красный, красный
Карелагропромэнерго | ООО «Карелагропромэнерго», г. Петрозаводск | К 53 | белый, розовый
Катех | ООО «Катех», пос. Коцюбинский, Киевская обл. | К 86 | белый, голубой
Кирскабель | АО «Кирсинский кабельный завод» г. Кирс | К 03 | красный, коричневый
Контур | ЗАО «Контур», г. Кемерово | К 60 | синий, синий, синий
Леткабелис | АО «Леткабелис», г. Паневежис | К 38 | красный, желтый, коричневый
Лукас | ООО «Лукас», г. Барнаул | К 103 | желтый, фиолетовый
Лусент Технолоджис-Связьстрой-1 | ЗАО «Лусент Технолоджис-Связьстрой-1», г. Воронеж | К 100 | розовый, фиолетовый
Людиновокабель | ЗАО «Завод Людиновокабель», г. Людиново, Калужская обл. | К 79 | серый, фиолетовый
Манычкабель | АОЗТ «Манычкабель», г. Пролетарск, Ростовская обл. | К 70 | голубой, голубой
Марпосадкабель | ОАО «Марпосадкабель», г. Мариинский посад | К 15 | —
Машиностроительная компания | ООО «Машиностроительная компания» г. Иркутск | К 101 | голубой, синий
Металлист | АОЗТ завод «Металлист» г. Колпашево | К 08 | —
Микропровод | АООТ завод «Микропровод», г. Подольск, МО | К 14 | —
Молдавкабель | Бендеровский кабельный завод «Мосдавкабель», г. Бендеры | К 39 | синий, черный, зеленый
Москабельмет | ЗАО «Москабельмет», г. Москва | К 11 | зеленый
Москабель-Фуджикура | ЗАО «Москабель-Фуджикура», г. Москва | К 87 | —
НИКИ г. Томск | НИКИ г. Томск с ОП, г. Томск | К 73 | белый, белый, белый
Новосибкабель | АО «Новосибкабель», г.Новосибирск | К 91 | фиолетовый, фиолетовый
Облагропромэнерго | МХАП «Облагропромэнерго», г. Гомель | К 82 | серый, красный
Объектив | ОАО «Завод Объектив» г. Новоржев, Псковская обл. | К 110 | —
Одескабель | Одеский кабельный завод «Одескабель»,г. Одесса | К 29 | синий, желтый
ОЗ УкрНИИКП | ОЗ УкрНИИКП, г. Бердянск | К 66 | —
ОКБ КП | Государственное унитарное предприятие ОКБ КП, г. Мытищи, МО | К 76 | —
ОП ОКБ КП | ОП ОКБ КП, г. Мытищи, МО | К 48 | синий, желтый, зеленый
Ореол | ООО «Ореол», г. Ростов-на-Дону | К 92 | черный, черный, черный
Партнер | ООО «Партнер», г. Рубцовск, Алтайский край | К 65 | серый, белый
Пахтакабель | Завод «Пахтакабель», г. Пахта | К 26 | —
Подольский кабельный завод | АООТ «Подольский кабельный завод», г. Подольск, МО | К 13 | черный, черный
Поспелихинский каб. завод | ООО «Поспелихинский кабельный завод», р.п. Поспелиха, Алтайский край | К 111 | фиолетовый, фиолетовый, фиолетовый
Примагропромэнерго | ООО «ПО Примагропромэнерго», г. Уссурийск, Приморский край | К 102 | —
Псковкабель | АО «Псковский кабельный завод», г. Псков | К 50 | зеленый, серый, желтый
Роскабель | АО «Роскабель», г. Ростов-на Дону | К 47 | белый, белый
Рыбинсккабель | ОАО «Рыбинсккабель» г. Рыбинск | К 02 | синий, коричневый
Рыбинсктехнокабель | ЗАО «Рыбинсктехнокабель», Рыбинск | К 97 | розовый, черный
Рыбинскэлектрокабель | ЗАО «Рыбинскэлектрокабель», г. Рыбинск | К 58 | серый, синий
Самарская кабельная компания | ЗАО «Самарская кабельная компания», г. Самара | К 17 | фиолетовый
Сарансккабель | ОАО завод «Сарансккабель» | К 04 | желтый, зеленый
Сатурн | ТОО «Сатурн», г. Набережные Челны | К 88 | белый, фиолетовый
Северовостокэлектро-монтаж | ОАО «Северовостокэлектро-монтаж», г. Красноярск | К 84 | черный, оранжевый
Севкабель | ОАО «Севкабель» г. Санкт-Петербург | К 10 | желтый
Сибкабель | ЗАО «Сибкабель», г. Томск | К 56 | белый
Сибтехагро | ЗАО МО «Сибтехагро», г. Томск | К 63 | серый, серый, серый
Сибэлектромонтаж, НМУ2 | АООТ «НМУ2 Сибэлектромонтаж», г. Новосибирск | К 105 | голубой, фиолетовый
СМ лаборатория | ЗАО «Строительно-монтажная лаборатория» | К 72 | серый, коричневый
Спектр | СП «Спектр», г. Ташкент | К 49 | белый,белый, белый, белый
Спецкабель | НПП «Срецкабель», г. Москва | К 99 | —
Таджиккабель | АО Душанбинский завод «Таджиккабель», г. Душанбе | К 41 | белый, синий, зеленый
Торговый дом Паритет | ООО «Торговый дом Паритет-ЛТД», гю Подольск, МО | К 62 | зеленый, зеленый, зеленый
Туркменкабель | ПО «Туркменкабель», г. Ашхабад | К 44 | белый, зеленый
Узкабель | Государственное акционерное объединение «Узкабель», г. Ташкент | К 64 | синий
Укркабель | ОАО завод «Укркабель», г. Киев | К 24 | красный, синий
УкрНИИКП | УкрНИИКП, г. Бердянск | К 78 | —
Уралкабель | ЗАО «Уралкабель», г. Екатеринбург | К 19 | коричневый
УсольеВСЭМкабель | ООО «УсольеВСЭМкабель», г. Усолье- Сибирское-2, Иркутская обл. | К 59 | белый, черный, черный
Уфимкабель | Государственное унитарное предприятие «Уфимкабель», г. Уфа | К 18 | красный, зеленый
Черниговкабель | АО «Черниговкабель» г. Чернигов | К 108 | розовый, коричневый
Черногорскэлектро-монтаж | ООО «Черногорскэлектро-монтаж» г. Черногорск, Хакасия | К 81 | черный, черный, желтый
Чувашкабель | ОАО завод «Чувашкабель» г. Чебоксары | К 05 | белый, коричневый
ЭКСИ | АО ЭКСИ, г. Таллин | К 45 | черный, зеленый
Экспокабель | Подольский опытно-экспериментальный завод АО «Экспокабель», г. Подольск, МО | К 46 | белый, синий
Электра | АО «Электра» г. Реж, Свердловская обл. | К 07 | голубой
Электра | ТОО «Электра», г. Пермь | К 90 | красный, черный
Электрокабель | Предприятие «Завод»Электрокабель»ПК» г. Кольчугино | К 01 | красный, желтый
Электрокабель | ЗАО «Электрокабель», г. Новосибирск | К 52 | серый, черный
Электропровод | ЗАО Народная фирма «Электропровод», г. Москва | К 12 | красный; белый, белый*
Электросервис | ПК «Электросервис», г. Ангарск | К 106 | коричневый, коричневый, коричневый
ЭЛКАБ | ТОО «ЭЛКАБ», г. Заречный, Свердловская обл. | К 69 | морская волна, морская волна
Эмальпровод | ООО «Завод Эмальпровод» г. Томск | К 06 | голубой, голубой, голубой
Эмальпровод | Завод «Эмальпровод», г. Цхинвали | К 35 | —
Энергокомплекс | УНПП «Энергокомплекс» ИрГТУ, г. Иркутск | К 54 | желтый, желтый, желтый
Энергокомплект | ПО «Энергокомплект», г.Витебск | К 96 | розовый, розовый
Южкабель | ЗАО завод «Южкабель», г. Харьков | К 28 | синий, зеленый


Справочник | Кабели и провода. Фариаль, ОАО

Справочник по
кабельно-проводниковой
продукции

Наименований продукции: 234
Последнее обновление: 15.3.2002 13:36
Самую свежую версию справочника Вы
можете посмотреть на сайте ОАО «Фариаль»

Источник:http://www.farial.ru/